<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website# og: http://ogp.me/ns#">
	<head>
		<link rel="preload" href="//securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">

		<link rel="preconnect" href="https://506.hostedprebid.com">
		<link rel="preconnect" href="https://eb2.3lift.com">
		<link rel="preconnect" href="https://s29588.pcdn.co">
		<link rel="preconnect" href="https://ads.pubmatic.com">
		<link rel="preconnect" href="https://us-u.openx.net">
		<link rel="preconnect" href="https://rtb.gumgum.com">
		<link rel="preconnect" href="https://x.bidswitch.net">
		<link rel="preconnect" href="https://ce.lijit.com">
		<link rel="preconnect" href="https://simage2.pubmatic.com">
		<link rel="preconnect" href="https://cm.g.doubleclick.net">
		<link rel="preconnect" href="https://tr.outbrain.com">
		<link rel="preconnect" href="https://amplifypixel.outbrain.com">
		<link rel="preconnect" href="https://match.adsrvr.org">

		<script type="text/javascript" src="//d19m55ur8rme4m.cloudfront.net/script.js"></script>
				<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">
		<link rel="preload" href="https://s29588.pcdn.co/wp-content/plugins/dx-rtk-plugin-v2/assets/dist/scripts/dx-rtk-head.js?ver=2020-08-15-01" as="script" /><link media="(min-width: 768px)" rel="preload" href="//506.hostedprebid.com/8L6B/Axf3_K67O/jita.js?dfp=1" as="script" /><link media="(max-width: 767px)" rel="preload" href="//506.hostedprebid.com/2eAb/AciD_dbJs/jita.js?dfp=1" as="script" /><script type="text/javascript" src="https://s29588.pcdn.co/wp-content/plugins/dx-rtk-plugin-v2/assets/dist/scripts/dx-rtk-head.js?ver=2020-08-15-01"></script>
			<script>
				window.rtkGPTSlotsTargeting = [
					[  
						['ddg_source', '0'],
						['ddg_lay', '0'],
						['ddg_sourcerep', '0-0'],
						['ddg_variant', 'default'],
					]
				];
			</script>
			<script type="text/javascript">window.rtkLazyAdUnitCodes = ["RTK_Axf3","RTK_K67O"];</script>
			<script>
				var jita_tg_params = {};
jita_tg_params['utm_siteid'] = '0';

				window.addEventListener('JITA_Ready', function(e) {
				JITA.setCustomParameters(window.jita_tg_params);
				});

			</script>
<script type="text/javascript">window.rtkLazyAdUnitCodes = ["RTK_Axf3","RTK_K67O"];</script><script id="jita_script">
                var this_script = document.getElementById("jita_script")
                var script = document.createElement("script");
                script.setAttribute("type", "text/javascript");
				if (screen.width < 768) {
                    script.src = "//506.hostedprebid.com/2eAb/AciD_dbJs/jita.js?dfp=1";
                } else {
                    script.src = "//506.hostedprebid.com/8L6B/Axf3_K67O/jita.js?dfp=1";
                }
                script.setAttribute("async", "true");
                script.setAttribute("defer", "true");
                script.setAttribute("importance", "high");
                document.head.insertBefore(script, this_script);
            </script><title>Eerie Photos Of Nature Taking Over Abandoned Places - Obsev</title>
<script defer src="//static.vidazoo.com/basev/vwpt.js" data-widget-id="5f1f56e15ca092000440e366"></script>
<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.obsev.com/life/b29837/" />
<link rel="next" href="https://www.obsev.com/life/b29837/2/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Eerie Photos Of Nature Taking Over Abandoned Places - Obsev" />
<meta property="og:description" content="In the modern day, there are just too many places where natures been replaced by concrete jungles. Lush green has been replaced with a dull grey and instead of the sounds of wildlife, one hears the sounds of traffic and construction. But Mother Nature won&#8217;t always stand for it. She won&#8217;t let go without a &hellip;" />
<meta property="og:url" content="https://www.obsev.com/life/b29837/" />
<meta property="og:site_name" content="Obsev" />
<meta property="article:section" content="Life" />
<meta property="article:published_time" content="2021-04-01T14:12:30+00:00" />
<meta property="article:modified_time" content="2021-04-01T14:12:39+00:00" />
<meta property="og:updated_time" content="2021-04-01T14:12:39+00:00" />
<meta property="og:image" content="https://s29588.pcdn.co/wp-content/uploads/sites/2/2021/04/1-4.jpg.optimal.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="406" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="In the modern day, there are just too many places where natures been replaced by concrete jungles. Lush green has been replaced with a dull grey and instead of the sounds of wildlife, one hears the sounds of traffic and construction. But Mother Nature won&#8217;t always stand for it. She won&#8217;t let go without a [&hellip;]" />
<meta name="twitter:title" content="Eerie Photos Of Nature Taking Over Abandoned Places - Obsev" />
<meta name="twitter:image" content="https://s29588.pcdn.co/wp-content/uploads/sites/2/2021/04/1-4.jpg.optimal.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Obsev &raquo; Feed" href="https://www.obsev.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obsev &raquo; Comments Feed" href="https://www.obsev.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obsev &raquo; Eerie Photos Of Nature Taking Over Abandoned Places Comments Feed" href="https://www.obsev.com/life/b29837/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://s29588.pcdn.co/wp-includes/css/dist/block-library/style.min.css?ver=5.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://s29588.pcdn.co/wp-content/themes/magnetism-pro/style.css?ver=202012181003' type='text/css' media='all' />
<link rel='stylesheet' id='magnetism-pro-child-style-css'  href='https://s29588.pcdn.co/wp-content/themes/obsev-theme/assets/dist/css/master.css?ver=202012181003' type='text/css' media='all' />
<link rel='stylesheet' id='dx-rtk-css-css'  href='https://s29588.pcdn.co/wp-content/plugins/dx-rtk-plugin-v2/assets/dist/css/master.css?ver=202101041136' type='text/css' media='' />
<link rel='stylesheet' id='dx-rtk-site-css-css'  href='https://s29588.pcdn.co/wp-content/plugins/dx-rtk-plugin-v2/assets/dist/css/dx-rtk-stylesheet-2.css?ver=202101041136' type='text/css' media='' />
<link rel='stylesheet' id='magnetism_pro-style-css'  href='https://s29588.pcdn.co/wp-content/themes/obsev-theme/style.css?ver=5.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://s29588.pcdn.co/wp-content/themes/magnetism-pro/css/font-awesome/font-awesome.min.css?ver=5.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='ionicons-css'  href='https://s29588.pcdn.co/wp-content/themes/magnetism-pro/css/ionicons.css?ver=5.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnetism_pro-animate-css'  href='https://s29588.pcdn.co/wp-content/themes/magnetism-pro/css/animate.css?ver=5.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnetism_pro-responsive-css'  href='https://s29588.pcdn.co/wp-content/themes/magnetism-pro/css/responsive.css?ver=5.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnetism_pro-extras-css'  href='https://s29588.pcdn.co/wp-content/themes/magnetism-pro/css/extras.css?ver=5.4.3' type='text/css' media='all' />
<script type='text/javascript' src='https://s29588.pcdn.co/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://s29588.pcdn.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://s29588.pcdn.co/wp-content/plugins/dx-rtk-plugin-v2/assets/dist/scripts/dx-rtk-fullpage.js?ver=202101041136'></script>
<script type='text/javascript' src='https://s29588.pcdn.co/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=9.9.9'></script>
<link rel='https://api.w.org/' href='https://www.obsev.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.obsev.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s29588.pcdn.co/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.3" />
<link rel='shortlink' href='https://www.obsev.com/?p=948224' />
<link rel="alternate" href="https://www.obsev.com/life/b29837/" hreflang="x-default" /><link rel="canonical" href="https://www.obsev.com/life/b29837/" />

<!-- Open Graph data is managed by Alex MacArthur's Complete Open Graph plugin. (v3.4.5) -->
<!-- https://wordpress.org/plugins/complete-open-graph/ -->
<meta property='og:site_name' content='Obsev' />
<meta property='og:url' content='https://www.obsev.com/life/b29837/' />
<meta property='og:locale' content='en_US' />
<meta property='og:description' content='In the modern day, there are just too many places where natures been replaced by concrete jungles. Lush green has been replaced with a dull grey and instead of the sounds of wildlife, one hears the sounds of traffic and construction.But Mother Nature won&#039;t always stand for it. She won&#039;t let go w' />
<meta property='og:title' content='Eerie Photos Of Nature Taking Over Abandoned Places' />
<meta property='og:type' content='article' />
<meta property='og:image' content='https://s29588.pcdn.co/wp-content/uploads/sites/2/2021/04/1-4.jpg.optimal.jpg' />
<meta property='og:image:width' content='768' />
<meta property='og:image:height' content='406' />
<meta name='twitter:card' content='summary' />
<meta name='twitter:title' content='Eerie Photos Of Nature Taking Over Abandoned Places' />
<meta name='twitter:image' content='https://s29588.pcdn.co/wp-content/uploads/sites/2/2021/04/1-4.jpg.optimal.jpg' />
<meta name='twitter:description' content='In the modern day, there are just too many places where natures been replaced by concrete jungles. Lush green has been replaced with a dull grey and instead of the sounds of wildlife, one hears the sounds of traffic and construction.But Mother Nature won&#039;t always stand for it. She won&#039;t let go w' />
<!-- End Complete Open Graph. | 0.0012109279632568s -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-573NKJ3');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-573NKJ3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-67215840-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-67215840-1', { 'sample_rate' : 25 });
  gtag('config', 'UA-67215840-2');
</script>
<!-- Google Analytics - end -->

<!-- Google Optimize -->
<script src="https://www.googleoptimize.com/optimize.js?id=OPT-T4HKTS4"></script>

<!--
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-67215840-1']);
  _gaq.push(['_gat._forceSSL']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
-->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/revnewmedia-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!-- OS Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '584208432482914'); //and-kelyk
  fbq('init', '1216874878695665'); //CMP-1
  fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code -->
<script>
  (function() {
    var ta = document.createElement('script'); ta.type = 'text/javascript'; ta.async = true;
    ta.src = 'https://analytics.tiktok.com/i18n/pixel/sdk.js?sdkid=BTH5J9318114D7H6V62G';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ta, s);
  })();
</script>

<!-- Twitter universal website tag code -->
<script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','o4t0g'); //obv
twq('init','o5egv'); //obv-new
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

  <script>
    // create the Keywee Tracker tag
    (function (w, d) {
      w.kwa || (w.kwa = function () {
        (w.kwa.q = w.kwa.q || []).push(arguments);
      });
      s = d.createElement('script');
      s.src = '//cdn.keywee.co/dist/analytics.min.js';
      s.async = true;
      f = d.scripts[0];
      f.parentNode.insertBefore(s, f);
    })(window, document);

    // initialize the Keywee Tracker
    kwa('initialize',974);
  </script>

<!-- Google Conversions -->
<!-- Global site tag (gtag.js) - Google Ads: 482106139 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-482106139"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-482106139');
</script>

<!-- Yahoo -->
<script type="application/javascript">(function(w,d,t,r,u){w[u]=w[u]||[];w[u].push({'projectId':'10000','properties':{'pixelId':'10098065'}});var s=d.createElement(t);s.src=r;s.async=true;s.onload=s.onreadystatechange=function(){var y,rs=this.readyState,c=w[u];if(rs&&rs!="complete"&&rs!="loaded"){return}try{y=YAHOO.ywa.I13N.fireBeacon;w[u]=[];w[u].push=function(p){y([p])};y(c)}catch(e){}};var scr=d.getElementsByTagName(t)[0],par=scr.parentNode;par.insertBefore(s,scr)})(window,document,"script","https://s.yimg.com/wi/ytc.js","dotq");</script>
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
function dxTaboolaAC( data ) {
    dx_log('Taboola session revenue firing for: ' + data );
    window._tfa.push({notify: 'event', name: data, id: window._tfa_id});
}</script>
<!-- end Simple Custom CSS and JS -->
<!-- Admiral Tag -->
		<script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://overconfidentfood.com/v2sqmM-r8dC3ZDvsi5fWfBRJFDm4M9gYicwrg7sDFyPlcDmoMdyC1ZSE",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");</script><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'SLxMaH0S8rqsR', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;
  firstScript.parentNode.insertBefore(element, firstScript);
  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;
    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');
          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }
    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;
      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };
        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }
    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};
      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}
      var payload = json.__tcfapiCall;
      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }
    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}
      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };
  makeStub();
  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };
  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };
  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
( function( $ ) {
	"use strict";
    $( document ).ready( function () {
		$('.ccfw-footer-msg .site-info p').eq(0).append(' | <a href="javascript:__uspapi(\'displayUspUi\');">Consent Preferences</a>');
	});
}( jQuery ) );
</script>
<link rel="icon" href="https://s29588.pcdn.co/wp-content/uploads/sites/2/2020/01/favicon.png" sizes="32x32" />
<link rel="icon" href="https://s29588.pcdn.co/wp-content/uploads/sites/2/2020/01/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://s29588.pcdn.co/wp-content/uploads/sites/2/2020/01/favicon.png" />
<meta name="msapplication-TileImage" content="https://s29588.pcdn.co/wp-content/uploads/sites/2/2020/01/favicon.png" />
		<style type="text/css" id="wp-custom-css">
			body.dx-is-layout .wp-caption.alignnone > img {
	position: initial; 
	top: 0; 
	left: 0; 
	transform: translate(0, 0); 
}

body.dx-is-layout .wp-caption.alignnone {
	height: auto;
}		</style>
		<meta property="dxcheck:online" content="true" />	

		

	</head>
	<body class="post-template-default single single-post postid-948224 single-format-standard wp-custom-logo multiple-domain-www-obsev-com dx-fp-layout group-blog">
		<div id="wrapper">
			<div class="header-placeholder"></div>
			<header id="ccfw-header-wrap">

				<div class="ccfw-header-nav ccfw-above-header">
							<div class="container">
			<div class="row">
				<div class="col-lg-12">
											<div class="ccfw-site-logo">
							<a href="https://www.obsev.com/" class="custom-logo-link" rel="home" itemprop="url"><span class="helper"></span><img width="181" height="100" src="https://s29588.pcdn.co/wp-content/uploads/sites/2/2020/01/logo-main.png" class="custom-logo" alt="" /></a>						</div>

						
					<div class="ccfw-primary-nav clearfix">
						<div class="ccfw-primary-nav-mobile toggle-container visible-sm-block visible-xs-block clearfix">
							<div class="nav-toggle toggle">
								<div class="bar"></div>
								<div class="bar"></div>
								<div class="bar"></div>
							</div>

															<div class="ccfw-site-logo-mobile">
									<a href="https://www.obsev.com/" class="custom-logo-link" rel="home" itemprop="url"><span class="helper"></span><img width="181" height="100" src="https://s29588.pcdn.co/wp-content/uploads/sites/2/2020/01/logo-main.png" class="custom-logo" alt="" /></a>								</div>

								
							<div class="search-toggle toggle">
								<div class="metal"></div>
								<div class="glass"></div>
								<div class="handle"></div>
							</div>
						</div> 
						<div class="blog-search hide">
							<form role="search" method="get" class="search-form" action="https://www.obsev.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</div>

						<ul class="search-menu">
							<li class="fa-search"><a href="#">&nbsp;</a></li>
						</ul>

						<ul class="blog-menu visible-md-block visible-lg-block">

							<li id="menu-item-873403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-873403"><a href="https://www.obsev.com"><span>Home</span></a></li>
<li id="menu-item-873417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873417"><a href="/life"><span>Life</span></a></li>
<li id="menu-item-873418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873418"><a href="/sports"><span>Sports</span></a></li>
<li id="menu-item-873419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873419"><a href="/entertainment"><span>Entertainment</span></a></li>
<li id="menu-item-873420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873420"><a href="/celeb"><span>Celeb</span></a></li>
<li id="menu-item-873421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873421"><a href="/food"><span>Food</span></a></li>
						</ul>
						<ul class="social-menu visible-md-block visible-lg-block">
													</ul>

						<!-- Search box -->
						<div class="ccfw-search-bar">
									<div class="site-search">
			<div class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.obsev.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div>		</div>
								</div><!--/ccfw-search-bar -->

						<ul class="mobile-menu">
							<div class="collapse navbar-collapse"><ul id="menu-header-menu-1" class="nav navbar-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-873403"><a title="Home" href="https://www.obsev.com">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873417"><a title="Life" href="/life">Life</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873418"><a title="Sports" href="/sports">Sports</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873419"><a title="Entertainment" href="/entertainment">Entertainment</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873420"><a title="Celeb" href="/celeb">Celeb</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873421"><a title="Food" href="/food">Food</a></li>
</ul></div>						</ul>
					</div>
				</div>
			</div>
		</div>
						</div>

				<!-- <div class="ccfw-header-main style2">
					<div class="container">
						<div class="row">
							<div class="col-sm-12 col-md-12 col-lg-12">
															</div>
						</div>
					</div>
				</div> -->

				<div class="ccfw-header-before-content">
					<div class="container">
						<div class="row">
							<div class="col-sm-12 col-md-12 col-lg-12">
															</div>
						</div>
					</div>
				</div>

			</header>

			<div id="ccfw-page-wrap" class="hfeed site">

<div class="ccfw-content" id="ccfw-page-wrap">

	<div id="secondary-left" class="left-widget-area ccfw-default-sidebar widget-area" role="complementary">
		
<aside id="left-sidebar">
    </aside>
	</div><!-- #secondary -->

	
<div id="primary" class="content-area">
	<main id="main" class="site-main">


		<div class="single-post-header">

			
							<span class="cat-links"><a href="https://www.obsev.com/life/" rel="category tag">Life</a></span>			
			
			<h1 class="entry-title">Eerie Photos Of Nature Taking Over Abandoned Places</h1>
			
			
							<div class="ccfw-entry-meta">
					
						<a href="https://www.obsev.com/author/thomasdaily/" title="Posts by Thomas Daily" class="author url fn" rel="author">Thomas Daily</a>
									</div>
			

		</div>


					<article id="post-948224" class="ccfw-single-post post-948224 post type-post status-publish format-standard has-post-thumbnail hentry category-life ccfw-main-item" data-article="1">

				<div class="structured-data">
					<span class="entry-title">Eerie Photos Of Nature Taking Over Abandoned Places</span>					<span class="posted-on"><a href="https://www.obsev.com/life/b29837/">April 1, 2021</a></span><span class="comments-link"><a href="https://www.obsev.com/life/b29837/#respond">Leave a comment</a></span>					
		
		<div class="author-info clr author vcard">
			<div class="author-info-inner clr">
							<div class="author-avatar clr">
						<a href="https://www.obsev.com/author/thomasdaily/" rel="author">
							<img alt='' src='https://secure.gravatar.com/avatar/1c458050e9bd11d7b5fbeff09ccd716c?s=75&#038;d=mm&#038;r=g' class='avatar avatar-75 photo' height='75' width='75' />						</a>
					</div><!-- .author-avatar -->
						
				<div class="author-description">
				<h6><span class="fn n" rel="author">Thomas Daily</span></h6>
					<div class="author-links">
												</div>

					<p></p>
				</div><!-- .author-description -->
			</div><!-- .author-info-inner -->
		</div><!-- .author-info -->


						</div>

									<img width="768" height="406" src="https://s29588.pcdn.co/wp-content/uploads/sites/2/2021/04/1-4.jpg.optimal.jpg" class="attachment-ccfw-blog-featured-top size-ccfw-blog-featured-top wp-post-image" alt="" />								
		<div class="ccfw-entry-content entry-content">
				<div class="dx-full-page-layout-wrapper">
			<div class="dx-full-page-content-wrapper">
				<div class='dx-full-page-element' data-loaded='1' data-page-id='1'><div class='dxda-wrapper'><div class='dxad' id='inject-video-player-1' data-page='1' data-placement='inject-video-player'></div></div><!-- wp:paragraph -->
<p>In the modern day, there are just too many places where natures been replaced by concrete jungles. Lush green has been replaced with a dull grey and instead of the sounds of wildlife, one hears the sounds of traffic and construction.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>But Mother Nature won't always stand for it. She won't let go without a fight and this pictures prove it. In every corner of the earth she's fighting back to take control.</p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="ad-container  ad-container-background ad-container-oneline"><div class='dxda-wrapper'><div class='dxad' id='inject-below-content-1' data-page='1' data-placement='inject-below-content'></div></div><div class='dxda-wrapper'><div class='dxad' id='inject-below-content-2-1' data-page='1' data-placement='inject-below-content-2'></div></div><div class='dxda-wrapper'><div class='dxad' id='inject-below-content-left-1' data-page='1' data-placement='inject-below-content-left'></div></div><div class='dxda-wrapper'><div class='dxad' id='inject-below-content-right-1' data-page='1' data-placement='inject-below-content-right'></div></div></div><div class='dxda-wrapper'><div class='dxad' id='inject-video-player-page4-1' data-page='1' data-placement='inject-video-player-page4'></div></div><div class='dxda-wrapper'><div class='dxad' id='inject-video-player-page7-1' data-page='1' data-placement='inject-video-player-page7'></div></div></div><div class='dx-full-page-element' data-loaded='0' data-page-id='2'><div class='dxda-wrapper'><div class='dxad' id='inject-video-player-2' data-page='2' data-placement='inject-video-player'></div></div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>Boat Garden</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":948227,"sizeSlug":"large"} -->
<figure class="wp-block-image size-large"><img data-src="https://s29588.pcdn.co/wp-content/uploads/sites/2/2021/04/2-4.jpg.optimal.jpg" alt="" class="wp-image-948227" / width="768" height="576"><figcaption>Credits</figcaption></figure><div class="ad-container  ad-container-background ad-container-oneline force-no-min-height"><div class='dxda-wrapper'><div class='dxad' id='inject-below-image-2' data-page='2' data-placement='inject-below-image'></div></div><div class='dxda-wrapper'><div class='dxad' id='inject-below-image-2-2' data-page='2' data-placement='inject-below-image-2'></div></div><div class='dxda-wrapper'><div class='dxad' id='inject-below-image-taboola-2' data-page='2' data-placement='inject-below-image-taboola'></div></div><div class='dxda-wrapper'><div class='dxad' id='inject-below-image-outbrain-2' data-page='2' data-placement='inject-below-image-outbrain'></div></div></div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>Australia has some of the densest areas of wildlife on earth. With that said, she's home to an enormous variety of plants and animals.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>This boat is located in Homebush Bay and as you can see, nature overrun the old rusted ships that lay there, normally useless. </p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="ad-container  ad-container-background ad-container-oneline"><div class='dxda-wrapper'><div class='dxad' id='inject-below-content-2' data-page='2' data-placement='inject-below-content'></div></div><div class='dxda-wrapper'><div class='dxad' id='inject-below-content-2-2' data-page='2' data-placement='inject-below-content-2'></div></div><div class='dxda-wrapper'><div class='dxad' id='inject-below-content-left-2' data-page='2' data-placement='inject-below-content-left'></div></div><div class='dxda-wrapper'><div class='dxad' id='inject-below-content-right-2' data-page='2' data-placement='inject-below-content-right'></div></div></div><div class='dxda-wrapper'><div class='dxad' id='inject-video-player-page4-2' data-page='2' data-placement='inject-video-player-page4'></div></div><div class='dxda-wrapper'><div class='dxad' id='inject-video-player-page7-2' data-page='2' data-placement='inject-video-player-page7'></div></div></div><div class='dx-full-page-element' data-loaded='0' data-page-id='3'><div class='dxda-wrapper'><div class='dxad' id='inject-video-player-3' data-page='3' data-placement='inject-video-player'></div></div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>Tree Of Life</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":948228,"sizeSlug":"large"} -->
<figure class="wp-block-image size-large"><img data-src="https://s29588.pcdn.co/wp-content/uploads/sites/2/2021/04/3-4.jpg.optimal.jpg" alt="" class="wp-image-948228" / width="768" height="501"><figcaption>Credits</figcaption></figure><div class="ad-container  ad-container-background ad-container-oneline force-no-min-height"><div class='dxda-wrapper'><div class='dxad' id='inject-below-image-3' data-page='3' data-placement='inject-below-image'></div></div><div class='dxda-wrapper'><div class='dxad' id='inject-below-image-2-3' data-page='3' data-placement='inject-below-image-2'></div></div><div class='dxda-wrapper'><div class='dxad' id='inject-below-image-taboola-3' data-page='3' data-placement='inject-below-image-taboola'></div></div><div class='dxda-wrapper'><div class='dxad' id='inject-below-image-outbrain-3' data-page='3' data-placement='inject-below-image-outbrain'></div></div></div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>This is a perfect example of just how strong roots actually are. Even small ones can break through the cracks in walls and floors. So if small roots can do that then a whole tree can't be stopped at all!</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>The roots of the tree have grown in a beautiful way, following the cracks in between the bricks. It's truly gorgeous.</p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="ad-container  ad-container-background ad-container-oneline"><div class='dxda-wrapper'><div class='dxad' id='inject-below-content-3' data-page='3' data-placement='inject-below-content'></div></div><div class='dxda-wrapper'><div class='dxad' id='inject-below-content-2-3' data-page='3' data-placement='inject-below-content-2'></div></div><div class='dxda-wrapper'><div class='dxad' id='inject-below-content-left-3' data-page='3' data-placement='inject-below-content-left'></div></div><div class='dxda-wrapper'><div class='dxad' id='inject-below-content-right-3' data-page='3' data-placement='inject-below-content-right'></div></div></div><div class='dxda-wrapper'><div class='dxad' id='inject-video-player-page4-3' data-page='3' data-placement='inject-video-player-page4'></div></div><div class='dxda-wrapper'><div class='dxad' id='inject-video-player-page7-3' data-page='3' data-placement='inject-video-player-page7'></div></div></div><div class='dx-full-page-element' data-loaded='0' data-page-id='4'><div class='dxda-wrapper'><div class='dxad' id='inject-video-player-4' data-page='4' data-placement='inject-video-player'></div></div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>Rusty Bikes</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":948229,"sizeSlug":"large"} -->
<figure class="wp-block-image size-large"><img data-src="https://s29588.pcdn.co/wp-content/uploads/sites/2/2021/04/4-4.jpg.optimal.jpg" alt="" class="wp-image-948229" / width="768" height="520"><figcaption>Credits</figcaption></figure><div class="ad-container  ad-container-background ad-container-oneline force-no-min-height"><div class='dxda-wrapper'><div class='dxad' id='inject-below-image-4' data-page='4' data-placement='inject-below-image'></div></div><div class='dxda-wrapper'><div class='dxad' id='inject-below-image-2-4' data-page='4' data-placement='inject-below-image-2'></div></div><div class='dxda-wrapper'><div class='dxad' id='inject-below-image-taboola-4' data-page='4' data-placement='inject-below-image-taboola'></div></div><div class='dxda-wrapper'><div class='dxad' id='inject-below-image-outbrain-4' data-page='4' data-placement='inject-below-image-outbrain'></div></div></div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>These Motorcycles are definitely past their prime. To be fair, they are extremely old, they had their heyday during the midst of WW2 where they were on a vessel that sunk, leaving them at the bottom of the ocean.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>No human may be able to enjoy these bikes but we're sure many aquatic animals have shaped them into part of a gorgeous ecosystem.</p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="ad-container  ad-container-background ad-container-oneline"><div class='dxda-wrapper'><div class='dxad' id='inject-below-content-4' data-page='4' data-placement='inject-below-content'></div></div><div class='dxda-wrapper'><div class='dxad' id='inject-below-content-2-4' data-page='4' data-placement='inject-below-content-2'></div></div><div class='dxda-wrapper'><div class='dxad' id='inject-below-content-left-4' data-page='4' data-placement='inject-below-content-left'></div></div><div class='dxda-wrapper'><div class='dxad' id='inject-below-content-right-4' data-page='4' data-placement='inject-below-content-right'></div></div></div><div class='dxda-wrapper'><div class='dxad' id='inject-video-player-page4-4' data-page='4' data-placement='inject-video-player-page4'></div></div><div class='dxda-wrapper'><div class='dxad' id='inject-video-player-page7-4' data-page='4' data-placement='inject-video-player-page7'></div></div></div><div class='dx-full-page-element' data-loaded='0' data-page-id='5'><div class='dxda-wrapper'><div class='dxad' id='inject-video-player-5' data-page='5' data-placement='inject-video-player'></div></div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>Overgrown Escalators</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":948230,"sizeSlug":"large"} -->
<figure class="wp-block-image size-large"><img data-src="https://s29588.pcdn.co/wp-content/uploads/sites/2/2021/04/5-3.jpg.optimal.jpg" alt="" class="wp-image-948230" / width="768" height="515"><figcaption>Credits</figcaption></figure><div class="ad-container  ad-container-background ad-container-oneline force-no-min-height"><div class='dxda-wrapper'><div class='dxad' id='inject-below-image-5' data-page='5' data-placement='inject-below-image'></div></div><div class='dxda-wrapper'><div class='dxad' id='inject-below-image-2-5' data-page='5' data-placement='inject-below-image-2'></div></div><div class='dxda-wrapper'><div class='dxad' id='inject-below-image-taboola-5' data-page='5' data-placement='inject-below-image-taboola'></div></div><div class='dxda-wrapper'><div class='dxad' id='inject-below-image-outbrain-5' data-page='5' data-placement='inject-below-image-outbrain'></div></div></div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>Here's something truly spectacular. It looks like they come straight out of Alice in Wonderland. It's anyone's guess what's at the top.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Maybe you'll see a white rabbit at the top and when you go closer to investigate you'll be greeted by the Mad Hatter and invited to one of his famous tea parties.</p>
<!-- /wp:paragraph --><div class="ad-container  ad-container-background ad-container-oneline"><div class='dxda-wrapper'><div class='dxad' id='inject-below-content-5' data-page='5' data-placement='inject-below-content'></div></div><div class='dxda-wrapper'><div class='dxad' id='inject-below-content-2-5' data-page='5' data-placement='inject-below-content-2'></div></div><div class='dxda-wrapper'><div class='dxad' id='inject-below-content-left-5' data-page='5' data-placement='inject-below-content-left'></div></div><div class='dxda-wrapper'><div class='dxad' id='inject-below-content-right-5' data-page='5' data-placement='inject-below-content-right'></div></div></div><div class='dxda-wrapper'><div class='dxad' id='inject-video-player-page4-5' data-page='5' data-placement='inject-video-player-page4'></div></div><div class='dxda-wrapper'><div class='dxad' id='inject-video-player-page7-5' data-page='5' data-placement='inject-video-player-page7'></div></div></div><div class="dx-article-divider" data-nonce="11c0696df8" data-ajax-url="https://www.obsev.com/wp-admin/admin-ajax.php" data-next-post-id="947557"></div><div class="box-placeholder"><div class="line small"></div><div class="image"></div><div class="line"></div><div class="line"></div><div class="line"></div><div class="line half"></div></div>			</div>

		</div>
				</div><!-- .entry-content -->
		<div class="hide-trigger"></div>

			</article><!-- #post-## -->

		

		
	</main><!-- #main -->
</div><!-- #primary -->
	<div id="secondary" class="right-widget-area ccfw-default-sidebar widget-area sidebar-secondary" role="complementary">
		
<aside id="right-sidebar">
                <div class="sticky-wrapper">
                <div class='dxda-wrapper'><div class='dxad' id='sidebar-right-third-1' data-page='1' data-placement='sidebar-right-third'></div></div><div class='dxda-wrapper'><div class='dxad' id='sidebar-right-fb-1' data-page='1' data-placement='sidebar-right-fb'></div></div>            </div>
            </aside>
	</div><!-- #secondary -->

</div>


</div><!-- /#ccfw-page-wrap -->
</div><!-- /#wrapper -->


	<footer class="ccfw-footer-container widget-area">
				<!-- /first footer -->

	
		<div class="ccfw-second-footer-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div class="ccfw-footer-msg">
					<div class="site-info">
					<p><a href="https://www.obsev.com/privacy-policy/">Privacy Policy</a></p>
<p>Copyright © 2020 Duke Digital Group, Inc.  All Rights Reserved</p>    				</div><!-- /site-info -->
					
					</div>
                </div>
            </div>
        </div>
    </div>
        <!-- /second footer -->

	</footer>

		<a href="#" id="ccfw-back-to-top" title="Back to top"><i class="fa fa-angle-up"></i></a>
	
	<script type='text/javascript' src='https://s29588.pcdn.co/wp-content/themes/magnetism-pro/js/sticky-kit.js?ver=20130133'></script>
<script type='text/javascript' src='https://s29588.pcdn.co/wp-content/themes/magnetism-pro/js/navigation.js?ver=20161205'></script>
<script type='text/javascript' src='https://s29588.pcdn.co/wp-content/themes/magnetism-pro/js/main.js?ver=202012181003'></script>
<script type='text/javascript' src='https://s29588.pcdn.co/wp-content/themes/magnetism-pro/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://s29588.pcdn.co/wp-content/themes/magnetism-pro/js/single-post.js?ver=20130119'></script>
</body>
</html>
