<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
	<head>
		        <link rel="preload" as="script" href="https://www.obsev.com/wp-content/themes/obsev-theme/assets/prebid/checkMobile.js" />
        <link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" />
		<link rel="preload" as="script" href="https://dn0qt3r0xannq.cloudfront.net/dukedigital-jhdECQL8xG/obsev-longform-v2/prebid-load.js?v=2" />
        <link rel="preload" as="script" href="https://dn0qt3r0xannq.cloudfront.net/dukedigital-jhdECQL8xG/obsev-longform-v2/prebid-library.js" />
        <link rel="preload" as="script" href="https://dn0qt3r0xannq.cloudfront.net/dukedigital-jhdECQL8xG/obsev-longform-v2/prebid-wrapper.js" />
        
		<link rel="preconnect" href="https://eb2.3lift.com">
		<link rel="preconnect" href="https://s29588.pcdn.co">
		<link rel="preconnect" href="https://ads.pubmatic.com">
		<link rel="preconnect" href="https://us-u.openx.net">
		<link rel="preconnect" href="https://rtb.gumgum.com">
		<link rel="preconnect" href="https://x.bidswitch.net">
		<link rel="preconnect" href="https://ce.lijit.com">
		<link rel="preconnect" href="https://simage2.pubmatic.com">
		<link rel="preconnect" href="https://cm.g.doubleclick.net">
		<link rel="preconnect" href="https://tr.outbrain.com">
		<link rel="preconnect" href="https://amplifypixel.outbrain.com">
		<link rel="preconnect" href="https://match.adsrvr.org">

				    <script>
    var currentLayout = {"name":"longform-organic","tracking_name":"longform-organic\/light-ad-load","config":{"flags":{"avantis_video":false,"vidazoo_video":false,"anchor_desktop":true,"anchor_mobile":true,"featured_content_ad":true,"leftrail":false,"leftrail_ad_1":true,"leftrail_ad_2":true,"paginated":false,"publish_date":true,"rightrail":true,"rightrail_ad_1":true,"rightrail_ad_2":true}}};
    </script>
            <script src="https://www.obsev.com/wp-content/themes/obsev-theme/assets/prebid/checkMobile.js"></script>
        <script async src="https://dn0qt3r0xannq.cloudfront.net/dukedigital-jhdECQL8xG/obsev-longform-v2/prebid-load.js?v=2"></script>
        
		<script>
			(function(){
				try {
					var cleanIoScript = document.createElement('script');
					cleanIoScript.type = 'text/javascript';
					cleanIoScript.src = '//d19m55ur8rme4m.cloudfront.net/script.js';
					cleanIoScript.async = true;

					var cleanIoHasLoaded = false;
					const CLEAN_IO_LOAD_TIMEOUT = 3000;

					cleanIoScript.addEventListener("DOMNodeRemoved", function() {
						cleanIoHasLoaded = true;
					})

					cleanIoScript.addEventListener("DOMNodeRemoved", function() {
						console.warn(`[!] Clean.io: Loaded successfully.`);
					})

					setTimeout(function() {
						if ( !cleanIoHasLoaded ) {
							console.warn(`[!] Clean.io: Load timeout reached.`);
						}
					}, CLEAN_IO_LOAD_TIMEOUT)

					document.head.appendChild(cleanIoScript);

				} catch( error ) {
					console.warn(`[!] Clean.io: `, error);
				}
			})();
		</script>
				<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<script type="text/javascript">
		// Dependencies to suppress JS errors
		window.top.jitaJS = [];
		window.top.jitaJS.que = [];
		var domReady = function(callback) {
		  document.readyState === "interactive" || document.readyState === "complete"
		    ? callback()
		    : document.addEventListener("DOMContentLoaded", callback);
		};
		</script>

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-W8ZXQJP');</script>
		<!-- End Google Tag Manager -->

				<script>
			// requestAnimationFrame polyfill by Erik Möller. fixes from Paul Irish and Tino Zijdel

			// MIT license

			(function() {
				var lastTime = 0;
				var vendors = ['ms', 'moz', 'webkit', 'o'];
				for(var x = 0; x < vendors.length && !window.requestAnimationFrame; ++x) {
					window.requestAnimationFrame = window[vendors[x]+'RequestAnimationFrame'];
					window.cancelAnimationFrame = window[vendors[x]+'CancelAnimationFrame'] 
											|| window[vendors[x]+'CancelRequestAnimationFrame'];
				}
			
				if (!window.requestAnimationFrame)
					window.requestAnimationFrame = function(callback, element) {
						var currTime = new Date().getTime();
						var timeToCall = Math.max(0, 16 - (currTime - lastTime));
						var id = window.setTimeout(function() { callback(currTime + timeToCall); }, 
						timeToCall);
						lastTime = currTime + timeToCall;
						return id;
					};
			
				if (!window.cancelAnimationFrame)
					window.cancelAnimationFrame = function(id) {
						clearTimeout(id);
					};
			}());
		</script>
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Couple Was Told Not To Adopt Problem Child And Find Out Why After She Arrives Home - Obsev</title>
	<link rel="canonical" href="https://www.obsev.com/life/couple-was-told-not-to-adopt-problem-child/" />
	<link rel="next" href="https://www.obsev.com/life/couple-was-told-not-to-adopt-problem-child/2/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Couple Was Told Not To Adopt Problem Child And Find Out Why After She Arrives Home - Obsev" />
	<meta property="og:description" content="Even though they were warned by the adoption agency that their adopted daughter was a handful and might be difficult to raise, the parents chose to go through with the decision anyway. Surely enough, when they got home they noticed her true behaviors that made it difficult to talk to her, convince her to do [&hellip;]" />
	<meta property="og:url" content="https://www.obsev.com/life/couple-was-told-not-to-adopt-problem-child/" />
	<meta property="og:site_name" content="Obsev" />
	<meta property="article:published_time" content="2022-11-25T21:10:52+00:00" />
	<meta property="og:image" content="https://www.obsev.com/wp-content/uploads/sites/2/2022/11/resizejojiojio5-Public-Domain-3.jpg.optimal.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="768" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Sarah Knieser" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="11 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.obsev.com/#website","url":"https://www.obsev.com/","name":"Obsev","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.obsev.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.obsev.com/life/couple-was-told-not-to-adopt-problem-child/#primaryimage","url":"https://www.obsev.com/wp-content/uploads/sites/2/2022/11/resizejojiojio5-Public-Domain-3.jpg.optimal.jpg","contentUrl":"https://www.obsev.com/wp-content/uploads/sites/2/2022/11/resizejojiojio5-Public-Domain-3.jpg.optimal.jpg","width":1024,"height":768,"caption":"YouTube / OWN"},{"@type":"WebPage","@id":"https://www.obsev.com/life/couple-was-told-not-to-adopt-problem-child/#webpage","url":"https://www.obsev.com/life/couple-was-told-not-to-adopt-problem-child/","name":"Couple Was Told Not To Adopt Problem Child And Find Out Why After She Arrives Home - Obsev","isPartOf":{"@id":"https://www.obsev.com/#website"},"primaryImageOfPage":{"@id":"https://www.obsev.com/life/couple-was-told-not-to-adopt-problem-child/#primaryimage"},"datePublished":"2022-11-25T21:10:52+00:00","dateModified":"2022-11-25T21:10:52+00:00","author":{"@id":"https://www.obsev.com/#/schema/person/ec123eff21e918d41bf10a190cb878b3"},"breadcrumb":{"@id":"https://www.obsev.com/life/couple-was-told-not-to-adopt-problem-child/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.obsev.com/life/couple-was-told-not-to-adopt-problem-child/"]}]},{"@type":"BreadcrumbList","@id":"https://www.obsev.com/life/couple-was-told-not-to-adopt-problem-child/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home"}]},{"@type":"Person","@id":"https://www.obsev.com/#/schema/person/ec123eff21e918d41bf10a190cb878b3","name":"Sarah Knieser","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.obsev.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/716bbb4a94aec93c75ed085a7da46f25?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/716bbb4a94aec93c75ed085a7da46f25?s=96&d=mm&r=g","caption":"Sarah Knieser"},"url":"https://www.obsev.com/author/sarahknieser/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Obsev &raquo; Feed" href="https://www.obsev.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obsev &raquo; Comments Feed" href="https://www.obsev.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obsev &raquo; Couple Was Told Not To Adopt Problem Child And Find Out Why After She Arrives Home Comments Feed" href="https://www.obsev.com/life/couple-was-told-not-to-adopt-problem-child/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.obsev.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.5' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='parent-style-css'  href='https://www.obsev.com/wp-content/themes/magnetism-pro/style.css?ver=202111121659' type='text/css' media='all' />
<link rel='stylesheet' id='magnetism-pro-child-style-css'  href='https://www.obsev.com/wp-content/themes/obsev-theme/assets/dist/css/master.css?ver=202111121659' type='text/css' media='all' />
<link rel='stylesheet' id='dx-rtk-css-css'  href='https://www.obsev.com/wp-content/plugins/dx-rtk-plugin-v2/assets/dist/css/master.css?ver=202111191510' type='text/css' media='' />
<link rel='stylesheet' id='dx-rtk-site-css-css'  media="print" onload="this.media='all'" href='https://www.obsev.com/wp-content/plugins/dx-rtk-plugin-v2/assets/dist/css/dx-rtk-stylesheet-2.css?ver=202111191510' type='text/css' media='' />
<link rel='stylesheet' id='magnetism_pro-style-css'  href='https://www.obsev.com/wp-content/themes/obsev-theme/style.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  media="print" onload="this.media='all'" href='https://www.obsev.com/wp-content/themes/magnetism-pro/css/font-awesome/font-awesome.min.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='ionicons-css'  media="print" onload="this.media='all'" href='https://www.obsev.com/wp-content/themes/magnetism-pro/css/ionicons.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='magnetism_pro-animate-css'  media="print" onload="this.media='all'" href='https://www.obsev.com/wp-content/themes/magnetism-pro/css/animate.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='magnetism_pro-responsive-css'  media="print" onload="this.media='all'" href='https://www.obsev.com/wp-content/themes/magnetism-pro/css/responsive.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='magnetism_pro-extras-css'  media="print" onload="this.media='all'" href='https://www.obsev.com/wp-content/themes/magnetism-pro/css/extras.css?ver=5.9.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.obsev.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.obsev.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://www.obsev.com/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=9.9.9' id='wp-hide-post-js'></script>
<link rel="https://api.w.org/" href="https://www.obsev.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.obsev.com/wp-json/wp/v2/posts/1006790" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.obsev.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.obsev.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.5" />
<link rel='shortlink' href='https://www.obsev.com/?p=1006790' />
<link rel="alternate" href="https://www.obsev.com/life/couple-was-told-not-to-adopt-problem-child/" hreflang="x-default" /><link rel="canonical" href="https://www.obsev.com/life/couple-was-told-not-to-adopt-problem-child/" />

<!-- Open Graph data is managed by Alex MacArthur's Complete Open Graph plugin. (v3.4.5) -->
<!-- https://wordpress.org/plugins/complete-open-graph/ -->
<meta property='og:site_name' content='Obsev' />
<meta property='og:url' content='https://www.obsev.com/life/couple-was-told-not-to-adopt-problem-child/' />
<meta property='og:locale' content='en_US' />
<meta property='og:description' content='Even though they were warned by the adoption agency that their adopted daughter was a handful and might be difficult to raise, the parents chose to go through with the decision anyway.Surely enough, when they got home they noticed her true behaviors that made it difficult to talk to her, convinc' />
<meta property='og:title' content='Couple Was Told Not To Adopt Problem Child And Find Out Why After She Arrives Home' />
<meta property='og:type' content='article' />
<meta property='og:image' content='https://www.obsev.com/wp-content/uploads/sites/2/2022/11/resizejojiojio5-Public-Domain-3.jpg.optimal.jpg' />
<meta property='og:image:width' content='1024' />
<meta property='og:image:height' content='768' />
<meta name='twitter:card' content='summary' />
<meta name='twitter:title' content='Couple Was Told Not To Adopt Problem Child And Find Out Why After She Arrives Home' />
<meta name='twitter:image' content='https://www.obsev.com/wp-content/uploads/sites/2/2022/11/resizejojiojio5-Public-Domain-3.jpg.optimal.jpg' />
<meta name='twitter:description' content='Even though they were warned by the adoption agency that their adopted daughter was a handful and might be difficult to raise, the parents chose to go through with the decision anyway.Surely enough, when they got home they noticed her true behaviors that made it difficult to talk to her, convinc' />
<!-- End Complete Open Graph. | 0.0016231536865234s -->

<script src="https://signal.obsev.com/sitemetrics/script.js?id=1007&site=obsev.com"></script>
<!-- Google tag (gtag.js) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-11015401012"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'AW-11015401012');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-67215840-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-67215840-1', { 'sample_rate' : 25 });
  gtag('config', 'UA-67215840-2');
</script>
<!-- Google Analytics - end -->

<!-- Google Optimize -->
<!-- <script src="https://www.googleoptimize.com/optimize.js?id=OPT-T4HKTS4"></script> -->

<!--
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-67215840-1']);
  _gaq.push(['_gat._forceSSL']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
-->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/revnewmedia-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<meta name="facebook-domain-verification" content="xr89jfhxvf5savbu9fc1cqtqq9ctwo" />

<!-- OS Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1216874878695665'); //CMP-1
  fbq('init', '1106626593604529'); //CMP-2
  fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code -->
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
function dxTaboolaAC( data ) {
    dx_log('Taboola session revenue firing for: ' + data );
    window._tfa.push({notify: 'event', name: data, id: window._tfa_id});
}</script>
<!-- end Simple Custom CSS and JS -->
<!-- Admiral Tag -->
		<script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://overconfidentfood.com/v2sqmM-r8dC3ZDvsi5fWfBRJFDm4M9gYicwrg7sDFyPlcDmoMdyC1ZSE",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");</script><style>
        .wpap-loadmore-wrapper{
            display: flex;
            align-items: center;
            justify-content: center;  
            margin: 20px 0; 
        }   
        .wpap-loadmore-wrapper .wpap-loadmore-button{
            background-color: #ffffff;
            color: ;
            width: 150px;
            height: 50px;
            text-align: center;
            cursor: pointer;
            border-radius: 0px;
            display: flex;
            align-items: center;
            justify-content: center;
            ;
            box-shadow: 1px 1px 10px 0 #b4b4b4;
            
        }
        .wpap-visibility-hidden{
           display: none;
        }
            .wp-ajax-pagination-loading{
                position:fixed;
                display: block;
                top:0;
                left: 0;
                width: 100%;
                height: 100%;
                background-color: rgba(0,0,0,0.4);
                z-index:10000;
                background-image: url('https://www.obsev.com/wp-content/plugins/wp-ajax-pagination/assets/frontend/img/loader.gif');
                background-position: 50% 50%;
                background-size: 60px;
                background-repeat: no-repeat; 
            }
            </style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'SLxMaH0S8rqsR', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;
  firstScript.parentNode.insertBefore(element, firstScript);
  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;
    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');
          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }
    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;
      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };
        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }
    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};
      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}
      var payload = json.__tcfapiCall;
      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }
    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}
      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };
  makeStub();
  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };
  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };
  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
// ( function( $ ) {
// 	"use strict";
//     $( document ).ready( function () {
// 		$('.ccfw-footer-msg .site-info p').eq(0).append(' | <a href="javascript:__uspapi(\'displayUspUi\');">Consent Preferences</a>');
// 	});
// }( jQuery ) );
</script>
<link rel="icon" href="https://www.obsev.com/wp-content/uploads/sites/2/2020/01/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.obsev.com/wp-content/uploads/sites/2/2020/01/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.obsev.com/wp-content/uploads/sites/2/2020/01/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.obsev.com/wp-content/uploads/sites/2/2020/01/favicon.png" />
		<style type="text/css" id="wp-custom-css">
			body.dx-is-layout .wp-caption.alignnone > img {
	position: initial; 
	top: 0; 
	left: 0; 
	transform: translate(0, 0); 
}

body.dx-is-layout .wp-caption.alignnone {
	height: auto;
}		</style>
		<meta property="dxcheck:online" content="true" />				
			</head>
	<body class="post-template-default single single-post postid-1006790 single-format-standard wp-custom-logo multiple-domain-www-obsev-com dx-fp-layout has-avantis-video group-blog">
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W8ZXQJP"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<div id="wrapper">
			<div class="header-placeholder"></div>
			<header id="ccfw-header-wrap">

				<div class="ccfw-header-nav ccfw-above-header">
							<div class="container">
			<div class="row">
				<div class="col-lg-12">
											<div class="ccfw-site-logo">
							<a href="https://www.obsev.com/" class="custom-logo-link" rel="home" itemprop="url"><span class="helper"></span><img width="181" height="100" src="https://www.obsev.com/wp-content/uploads/sites/2/2020/01/logo-main.png" class="custom-logo" alt="" loading="lazy" /></a>						</div>

						
					<div class="ccfw-primary-nav clearfix">
						<div class="ccfw-primary-nav-mobile toggle-container visible-sm-block visible-xs-block clearfix">
							<div class="nav-toggle toggle">
								<div class="bar"></div>
								<div class="bar"></div>
								<div class="bar"></div>
							</div>

															<div class="ccfw-site-logo-mobile">
									<a href="https://www.obsev.com/" class="custom-logo-link" rel="home" itemprop="url"><span class="helper"></span><img width="181" height="100" src="https://www.obsev.com/wp-content/uploads/sites/2/2020/01/logo-main.png" class="custom-logo" alt="" loading="lazy" /></a>								</div>

								
							<div class="search-toggle toggle">
								<div class="metal"></div>
								<div class="glass"></div>
								<div class="handle"></div>
							</div>
						</div>
						<div class="blog-search hide">
							<form role="search" method="get" class="search-form" action="https://www.obsev.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</div>

						<ul class="search-menu">
							<li class="fa-search"><a href="#">&nbsp;</a></li>
						</ul>

						<ul class="blog-menu visible-md-block visible-lg-block">

							<li id="menu-item-873403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-873403"><a href="https://www.obsev.com"><span>Home</span></a></li>
<li id="menu-item-966309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-966309"><a href="/news"><span>News</span></a></li>
<li id="menu-item-873417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873417"><a href="/life"><span>Life</span></a></li>
<li id="menu-item-873418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873418"><a href="/sports"><span>Sports</span></a></li>
<li id="menu-item-873419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873419"><a href="/entertainment"><span>Entertainment</span></a></li>
<li id="menu-item-873420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873420"><a href="/celeb"><span>Celeb</span></a></li>
<li id="menu-item-873421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873421"><a href="/food"><span>Food</span></a></li>
						</ul>
						<ul class="social-menu visible-md-block visible-lg-block">
													</ul>

						<!-- Search box -->
						<div class="ccfw-search-bar">
									<div class="site-search">
			<div class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.obsev.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div>		</div>
								</div><!--/ccfw-search-bar -->

						<ul class="mobile-menu">
							<div class="collapse navbar-collapse"><ul id="menu-header-menu-1" class="nav navbar-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-873403"><a title="Home" href="https://www.obsev.com">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-966309"><a title="News" href="/news">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873417"><a title="Life" href="/life">Life</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873418"><a title="Sports" href="/sports">Sports</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873419"><a title="Entertainment" href="/entertainment">Entertainment</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873420"><a title="Celeb" href="/celeb">Celeb</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873421"><a title="Food" href="/food">Food</a></li>
</ul></div>						</ul>
					</div>
				</div>
			</div>
		</div>
						</div>

				<div class="ccfw-header-before-content">
					<div class="container">
						<div class="row">
							<div class="col-sm-12 col-md-12 col-lg-12">
															</div>
						</div>
					</div>
				</div>

			</header>

			<div id="ccfw-page-wrap" class="hfeed site">

<div class="ccfw-content" id="ccfw-page-wrap">


	<div class="pb-anchor-ad-container">
					<div id="pb-slot-anchor-ad" class="mobile-only m-anchor"></div>
			<script>
				var tude = window.tude || { cmd: [] };
				tude.cmd.push(function() {
					if (isDevice) { // mobile anchor
						tude.refreshAdsViaDivMappings([
							{ divId: 'pb-slot-anchor-ad', baseDivId: 'pb-slot-mobile-anchor' }
						], true);
					}
				});
			</script>
							<div id="pb-slot-desktop-anchor" class="desktop-only"></div>
			<script>
				var tude = window.tude || { cmd: [] };
				tude.cmd.push(function() {
					if (!isDevice) { // desktop anchor
						tude.refreshAdsViaDivMappings([
							{ divId: 'pb-slot-desktop-anchor', baseDivId: 'pb-slot-desktop-anchor' }
						], true);
					}
				});
			</script>
			</div>


	<div id="primary" class="content-area">
		<main id="main" class="site-main">

			<div class="single-post-header">

				
									<span class="cat-links"><a href="https://www.obsev.com/life/" rel="category tag">Life</a></span>				
				<h1 class="entry-title">Couple Was Told Not To Adopt Problem Child And Find Out Why After She Arrives Home</h1>
				
									<div class="ccfw-entry-meta">
						
							<a href="https://www.obsev.com/author/sarahknieser/" title="Posts by Sarah Knieser" class="author url fn" rel="author">Sarah Knieser</a>
															<span class="sep" style="margin-right: 5px; margin-left: 2.5px;">|</span><span class="posted-on" style="text-transform: uppercase;">November 25, 2022</span>																		</div>
				

			</div>


							<article id="post-1006790" class="ccfw-single-post post-1006790 post type-post status-publish format-standard has-post-thumbnail hentry category-life tag-story ccfw-main-item" data-article="1">

					<div class="structured-data">
						<span class="entry-title">Couple Was Told Not To Adopt Problem Child And Find Out Why After She Arrives Home</span>						<span class="posted-on"><a href="https://www.obsev.com/life/couple-was-told-not-to-adopt-problem-child/">November 25, 2022</a></span><span class="comments-link"><a href="https://www.obsev.com/life/couple-was-told-not-to-adopt-problem-child/#respond">Leave a comment</a></span>						
		
		<div class="author-info clr author vcard">
			<div class="author-info-inner clr">
							<div class="author-avatar clr">
						<a href="https://www.obsev.com/author/sarahknieser/" rel="author">
							<img alt='' src='https://secure.gravatar.com/avatar/716bbb4a94aec93c75ed085a7da46f25?s=75&#038;d=mm&#038;r=g' class='avatar avatar-75 photo' height='75' width='75' />						</a>
					</div><!-- .author-avatar -->
						
				<div class="author-description">
				<h6><span class="fn n" rel="author">Sarah Knieser</span></h6>
					<div class="author-links">
												</div>

					<p></p>
				</div><!-- .author-description -->
			</div><!-- .author-info-inner -->
		</div><!-- .author-info -->


							</div>

											<img width="1024" height="768" src="https://www.obsev.com/wp-content/uploads/sites/2/2022/11/resizejojiojio5-Public-Domain-3.jpg.optimal.jpg" class="attachment-ccfw-blog-featured-top size-ccfw-blog-featured-top wp-post-image" alt="" />					
											<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
							<div id="pb-slot-featured-content" class="pb-slot"></div>
							<script>
								var tude = window.tude || { cmd: [] };
								tude.cmd.push(function() {
									tude.refreshAdsViaDivMappings([
										{ divId: 'pb-slot-featured-content', baseDivId: 'pb-slot-incontent-1' }
									], true);
								});
							</script>
						</div>
					
					
		<div class="ccfw-entry-content entry-content">
		<!-- wp:paragraph -->
<p>Even though they were warned by the adoption agency that their adopted daughter was a handful and might be difficult to raise, the parents chose to go through with the decision anyway.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Surely enough, when they got home they noticed her true behaviors that made it difficult to talk to her, convince her to do things, and get a smile out of the young girl. But the parents went through with the tough task they had at hand.</p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-0" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-2" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>The Family</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":1006823,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/11/resizej89d38j29d1-Public-Domain-11.jpg.optimal.jpg" alt="" class="wp-image-1006823"/><figcaption>YouTube / OWN</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-1" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-3" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>Melissa and Dean Hawthorne knew that their family was the most important thing in their lives. They already had four boys together, who were all grown and had left home by now. But they still had love in their hearts that they wanted to give to another child.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>So they started the adoption process looking for a young girl, but they had no idea that the child they chose would prove to be so difficult. Maybe this idea was the wrong one for them after all. </p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-1" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-4" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>Missing Something</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":1006822,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/11/resizeu09i9092-Public-Domain-3.jpg.optimal.jpg" alt="" class="wp-image-1006822"/><figcaption>YouTube / OWN</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-2" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-5" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>Dean and Melissa married when they were in their mid-twenties, and by the time they reached their forties, they already had a big family, complete with four sons.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>But although theirs was a beautiful family, the couple always felt like they were missing something integral. Despite having everything they wished for, they missed one thing.&nbsp;</p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-2" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-6" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>Their Daughter</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":1006821,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/11/resizehuiop3-Public-Domain-4.jpg.optimal.jpg" alt="" class="wp-image-1006821"/><figcaption>YouTube / OWN</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-3" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-1" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>For the longest time, Dean and Melissa wanted to have a daughter. After years of trying to conceive a baby girl, Melissa would suggest something that would provide a solution to their issue.&nbsp;</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>The two had already put all of their sons through high school when Melissa landed on adoption as a way to have a daughter. But she sat on the idea for a while, fearing what her husband would say on the matter.&nbsp;</p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-3" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-2" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>Empty House</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":1006820,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/11/resizefjeiwokfeo4-Public-Domain-3.jpg.optimal.jpg" alt="" class="wp-image-1006820"/><figcaption>YouTube / OWN</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-4" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-3" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>The house was empty after their four boys went off to college when Melissa finally opened up to Dean. His eyes lit up immediately, the way they always did whenever he was on board with something.&nbsp;</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Three months later, the couple thoroughly revised all adoption procedures. An agency would invite them to an adoption event that would change their lives forever.&nbsp;</p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-4" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-4" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>An Instant Connection </h2>
<!-- /wp:heading -->

<!-- wp:image {"id":1006819,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/11/resizej9f032i90i6-Public-Domain-4.jpg.optimal.jpg" alt="" class="wp-image-1006819"/><figcaption>YouTube / OWN</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-5" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-5" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>The adoption event was the first the Hawthorns ever attended, and although they met several kids with whom they instantly connected, their heart was snared by a black and white photo of a little girl who wasn’t at the event.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>“It was more than your average love at first sight,” Melissa shared, recalling the moment. “We saw her in the photo and knew right then that she was the one.” But a problem would soon bar them from adopting the child.&nbsp;&nbsp;</p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-5" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-6" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>She Was Troubled</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":1006818,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/11/resizeuf9302907-Public-Domain-4.jpg.optimal.jpg" alt="" class="wp-image-1006818"/><figcaption>YouTube / OWN</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-6" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-1" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>Dean and Melissa presented their interest in adopting the girl, but the agency advised them against it. “The adoption agents, caretakers, and orphanage heads all insisted that the girl was troubled,” Dean said.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>“They said she’d been through a lot in her life, and at her age, it was best if they took her to a mental hospital instead,” Dean revealed that their house felt lonely after their four sons went to college. The girl would fill this void.&nbsp;&nbsp;&nbsp;&nbsp;</p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-6" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-2" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>Their Dream Came True</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":1006817,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/11/resizeud9302u08-Public-Domain-7.jpg.optimal.jpg" alt="" class="wp-image-1006817"/><figcaption>YouTube / OWN</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-7" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-3" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>The Hawthornes fought tooth and nail to bring the little girl, Ana, home with them. The process took months, but they finally adopted her as the daughter they’d always dreamed of having.&nbsp;</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>But as the days passed by, it became evident that the people at the adoption event had not lied about Ana. The Hawthornes would soon find out.&nbsp;</p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-7" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-4" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>She Kept to Herself</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":1006816,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/11/resizejd39892hd89u329-Public-Domain-8.jpg.optimal.jpg" alt="" class="wp-image-1006816"/><figcaption>YouTube / OWN</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-8" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-5" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>A week passed after the Hawthornes brought Ana home before trouble began. At first, she was a quiet seven-year-old girl, keeping to herself and never uttering a word.&nbsp;</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>But as she got used to her new environment, she began showing her true colors, all of which more than freaked out the Hawthorns.&nbsp;</p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-8" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-6" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>Her True Nature</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":1006815,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/11/resizedj90ie90210-Public-Domain-10.jpg.optimal.jpg" alt="" class="wp-image-1006815"/><figcaption>YouTube / OWN</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-9" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-1" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>The first thing that Ana did was lash out at her parents or brothers whenever they interacted with her. This was usually followed by snarling or chattering like an insect. She’d sometimes scratch if any of them got too close.&nbsp;&nbsp;</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>This behavior lasted for a week before she began scratching at her room’s walls at night. She’d also scream and cry out of nowhere. But something about her was even more harrowing.</p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-9" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-2" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>A Chilling Experience </h2>
<!-- /wp:heading -->

<!-- wp:image {"id":1006814,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/11/resize11-Public-Domain-5.jpg.optimal.jpg" alt="" class="wp-image-1006814"/><figcaption>YouTube / OWN</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-10" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-3" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>With everything happening to Ana, one thing made the experience even more chilling. “She couldn’t form words, let alone speak, despite her age,” shared Melissa.&nbsp;</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>“This alone heightened everything as we couldn’t tell what was bothering her. It was even scarier when we realized why she was doing all this.”</p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-10" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-4" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>She Got Worse</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":1006813,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/11/resize12-Public-Domain-5.jpg.optimal.jpg" alt="" class="wp-image-1006813"/><figcaption>YouTube / OWN</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-11" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-5" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>“She was doing all this because she was scared,” shared Ana. She and Dean had rushed Ana to the hospital as soon as her episodes worsened.&nbsp;</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>At first, they’d thought she didn’t like her new family, but the doctor told them she’d had many traumatic experiences that she was still fighting through. Dean and Melissa were beyond themselves with worry.</p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-11" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-6" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>The News</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":1006812,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/11/resizey9u90i013-Public-Domain.jpg.optimal.jpg" alt="" class="wp-image-1006812"/><figcaption>YouTube / OWN</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-12" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-1" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>As it would for any loving parent, the news shocked Dean and Melissa to their core. But the two couldn’t help but love their daughter more.&nbsp;</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>It was clear what they had to do. Ana needed to feel safe with them, and that quickly became their biggest goal in life. But to do that, they’d have to dig deep into her past’s horrors.&nbsp;&nbsp;</p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-12" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-2" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>Standing Together</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":1006811,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/11/resize14-pexels-shvets-production.jpg.optimal.jpg" alt="" class="wp-image-1006811"/><figcaption>Pexels</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-13" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-3" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>After a few days of thinking it through, Dean suggested that he and Melissa look into Ana’s past. But although this was the only way they could help Ana, he was afraid of stabbing her still-healing wounds.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Still, he doubled down on his courage and talked to Melissa about it. He wouldn’t let his daughter face her fears alone when the entire family was there to stand with her.</p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-13" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-4" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>Need to Know</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":1006810,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/11/resize15-pexels-shvets-production.jpg.optimal.jpg" alt="" class="wp-image-1006810"/><figcaption>Pexels</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-14" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-5" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>Dean and Melissa needed to know what could be so terrible that their seven-year-old daughter still suffered nightmares and phobias. They spent a few days backtracking through Ana’s adopted life.&nbsp;</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>They needed to understand everything that had happened to her. Their first stop was the orphanage she had been staying. If they were going to uncover anything, it would be there.&nbsp;</p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-14" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-6" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>They Had Plenty of Questions</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":1006809,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/11/resize16-pexels-pavel-danilyuk.jpg.optimal.jpg" alt="" class="wp-image-1006809"/><figcaption>Pexels</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-15" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-1" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>Dean and Melissa didn’t waste time asking about their daughter’s past. Although most of what they wanted to know was unorthodox by most adoption standards, they knew the difficult questions would lead them through the darkness.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>The orphanage was reluctant to divulge information at first. But after the parents explained the situation, telling the office about their challenges, the orphanage opened up. What it shared left Dean and Melissa speechless.</p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-15" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-2" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>Into the Past</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":1006808,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/11/resize17-pexels-pavel-danilyuk.jpg.optimal.jpg" alt="" class="wp-image-1006808"/><figcaption>Pexels</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-16" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-3" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>The orphanage went into a detailed report about Ana’s past. Dean and Melissa held back tears as they listened. They found out that Ana had been rescued by an officer on the other side of their city. They knew the place well. Picturing it alone made the tears they’d been stemming stream down their faces. But they’d only scratched the tip of Ana’s full story. </p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-16" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-4" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>In Shock</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":1006807,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/11/resize18-pexels-pavel-danilyuk.jpg.optimal.jpg" alt="" class="wp-image-1006807"/><figcaption>Pexels</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-17" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-5" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>As with everything with Ana, the news shocked Melissa and Dean. But the report would hue darker the more the two continued to listen.&nbsp;</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>The orphanage shared everything with the loving parents. They even shared the police officer’s number, telling Dean and Melissa to contact him if they needed anything else. But they also offered something else.&nbsp;</p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-17" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-6" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>They Offered Help</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":1006806,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/11/resizet78y89u19-pexels-pavel-danilyuk-1.jpg.optimal.jpg" alt="" class="wp-image-1006806"/><figcaption>Pexels</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-18" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-1" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>The orphanage offered to help with Ana’s issue. Once an adoption process is completed, it cannot be reverted. But the orphanage was willing to step in and take Ana while Dean and Melissa uncovered her past.&nbsp;</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>But the two turned down the offer. Ana was their daughter, and if anyone were to watch over her while they were away, it would be trusted family members such as her brothers, cousins, aunts, and uncles. With that settled, Dean and Melissa set off to see the police officer.&nbsp;</p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-18" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-2" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>A Long Way Away</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":1006805,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/11/resizejfioewk20-pexels-taras-makarenko.jpg.optimal.jpg" alt="" class="wp-image-1006805"/><figcaption>Pexels</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-19" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-3" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>The two parents spent the next two hours on the road, traveling to the other side of their city. The place was a rundown landscape filled with barely standing houses and trailers.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>The buildings were old, built years before any of Dean and Melissa’s sons were born. There were little signs of life here, with the occasional drunk staggering through. Melissa’s eyes grew wet again.&nbsp;</p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-19" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-4" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>Following The Lead</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":1006804,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/11/resizejfieowkio21-pexels-erik-mclean.jpg.optimal.jpg" alt="" class="wp-image-1006804"/><figcaption>Pexels</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-20" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-5" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>Dean called the police officer, informing them they had reached the area. The officer told them where to go, promising he was already waiting for them there.&nbsp;</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>After comforting his wife, Dean drove to the place, following the officer’s directions. It wasn’t long until he saw it, a sight enough to break any man’s heart.&nbsp;&nbsp;&nbsp;</p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-20" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-6" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>Getting Closer</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":1006803,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/11/resize22-pexels-thomas-h.jpg.optimal.jpg" alt="" class="wp-image-1006803"/><figcaption>Pexels</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-21" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-1" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>The house that met Dean and Melissa’s eyes had a broken door and cracked windows. Its paint was chapped, the wood all over it half eaten and rotten.&nbsp;</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Beside the derelict structure stood the police officer leaning against his cruiser. He waved to Dean and Melissa and pointed to where they could park their car. The truth was only a step away.</p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-21" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-2" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>They Introduced Themselves</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":1006802,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/11/resize23-pexels-jeffrey-robb.jpg.optimal.jpg" alt="" class="wp-image-1006802"/><figcaption>Pexels</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-22" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-3" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>Dean’s heart pounded as he stepped out of the vehicle. He walked to his wife’s side and helped her out before they approached the officer and introduced themselves.&nbsp;</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>After the preliminary niceties, the officer asked them into the house. Dean could see that he, too, was spooked by the place. Whatever happened here was enough to shake a whole officer of the law.</p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-22" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-4" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>Her House</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":1006801,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/11/resize24-pexels-strange-happenings.jpg.optimal.jpg" alt="" class="wp-image-1006801"/><figcaption>Pexels</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-23" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-5" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>The officer took the two through the house like a guide showing tourists through some ancient cave. He started with the living room, a space filled with dirt and twigs. The furniture available, a couch and table, was dirty and rusted.&nbsp;&nbsp;</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>The room had layers of cobwebs in every corner, the layers so thick they looked like blankets. Pushing through some of them, the office led Dean and Melissa upstairs.</p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-23" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-6" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>A Heartbreaking Scene</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":1006800,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/11/resize25-pexels-ekaterina-astakhova.jpg.optimal.jpg" alt="" class="wp-image-1006800"/><figcaption>Pexels</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-24" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-1" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>The corridor Dean and Melissa stepped into looked worse than the living room. It was dark and soggy. A pipe was broken somewhere in the bathroom, resulting in flooding.&nbsp;</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>The water was brimming with plant life, turning it into a sludge that was difficult to walk through. The place had a bad smell to it. But it wasn’t enough to deter Dean and Melissa from their mission.</p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-24" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-2" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>Her Room</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":1006799,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/11/resize26-pexels-wendelin-jacober.jpg.optimal.jpg" alt="" class="wp-image-1006799"/><figcaption>Pexels</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-25" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-3" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>The corridor ejected the three into a small dry room. There was a dirty mattress and blanket in one corner, with a pile of clothes and food wrappers in another.&nbsp;</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>“This is where she lived,” the police began, and Melissa choked back another cry. “When I found her,” added the officer, “she was crouching there, scared.” What he’d reveal would be too much to handle.&nbsp;</p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-25" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-4" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>The Awful Truth</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":1006798,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/11/resize27-pexels-sergey-platonov.jpg.optimal.jpg" alt="" class="wp-image-1006798"/><figcaption>Pexels</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-26" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-5" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>“Ana lived in neglect with a single mom who didn’t care about her,” said the police officer. “She stayed alone while her mom ran around the city doing only God knows what.&nbsp;</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>The mom would come here sometimes, leaving food and clothes before disappearing again.” What he’d say while leading the two out of the room would explain why Ana was so hostile.</p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-26" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-6" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>A Normal Interaction </h2>
<!-- /wp:heading -->

<!-- wp:image {"id":1006797,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/11/resizeg928-pexels-ivan-samkov.jpg.optimal.jpg" alt="" class="wp-image-1006797"/><figcaption>Pexels</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-27" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-1" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>“Your daughter never learned the basics of human interaction that would help her express herself in life,” the police officer said. “She didn’t have any friends or relatives she could learn from.”</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Walking through the house, Dean and Melissa saw how much living here tormented Ana. The place didn’t do much to shelter her from the elements. It was a miracle she was still alive. Even the officer suggested the Hawthorns surrender their daughter to a mental institution.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-27" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-2" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>By Their Side</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":1006796,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/11/resizejfioekwo29-Public-Domain-4.jpg.optimal.jpg" alt="" class="wp-image-1006796"/><figcaption>YouTube / OWN</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-28" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-3" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>Dean and Melissa uncovered all they could about Ana that day. Although they were shaken by what they found, they came out stronger, knowing they had to help their only daughter heal.&nbsp;</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>The first thing they agreed upon was that they wouldn’t send her away. Yes, they would give her all the medical attention she needed, but they would do it with her by their side. They hoped everything would end well.&nbsp;</p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-28" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-4" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>Keep Fighting</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":1006795,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/11/resziejidoejiwo30-Public-Domain-5.jpg.optimal.jpg" alt="" class="wp-image-1006795"/><figcaption>YouTube / OWN</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-29" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-5" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>Dean and Melissa enrolled Ana into therapy, both physical and mental, and helped her go through the motions of her trauma. As time passed, Ana became less violent and even learned a few words of language like mom, dad, and bros. At the moment, she’s still going through therapy. But she’s come a long way from when the Hawthornes adopted her. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p><em>The events of this story are entirely fictional and are products of the author’s imagination. Images included are meant for illustration purposes only. Any resemblance to actual events, places or persons, living or dead, are entirely coincidental. </em></p>
<!-- /wp:paragraph --><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-29" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-6" data-count="" data-type="pb-slot-incontent"></div>
	</div><script>
            window.tude = window.tude || { cmd: [] };
            window.tude.cmd.push(function() {
				window.tude.lazyloadDivs(["pb-slot-incontent-0","pb-slot-incontent-image-1","pb-slot-incontent-1","pb-slot-incontent-image-2","pb-slot-incontent-2","pb-slot-incontent-image-3","pb-slot-incontent-3","pb-slot-incontent-image-4","pb-slot-incontent-4","pb-slot-incontent-image-5","pb-slot-incontent-5","pb-slot-incontent-image-6","pb-slot-incontent-6","pb-slot-incontent-image-7","pb-slot-incontent-7","pb-slot-incontent-image-8","pb-slot-incontent-8","pb-slot-incontent-image-9","pb-slot-incontent-9","pb-slot-incontent-image-10","pb-slot-incontent-10","pb-slot-incontent-image-11","pb-slot-incontent-11","pb-slot-incontent-image-12","pb-slot-incontent-12","pb-slot-incontent-image-13","pb-slot-incontent-13","pb-slot-incontent-image-14","pb-slot-incontent-14","pb-slot-incontent-image-15","pb-slot-incontent-15","pb-slot-incontent-image-16","pb-slot-incontent-16","pb-slot-incontent-image-17","pb-slot-incontent-17","pb-slot-incontent-image-18","pb-slot-incontent-18","pb-slot-incontent-image-19","pb-slot-incontent-19","pb-slot-incontent-image-20","pb-slot-incontent-20","pb-slot-incontent-image-21","pb-slot-incontent-21","pb-slot-incontent-image-22","pb-slot-incontent-22","pb-slot-incontent-image-23","pb-slot-incontent-23","pb-slot-incontent-image-24","pb-slot-incontent-24","pb-slot-incontent-image-25","pb-slot-incontent-25","pb-slot-incontent-image-26","pb-slot-incontent-26","pb-slot-incontent-image-27","pb-slot-incontent-27","pb-slot-incontent-image-28","pb-slot-incontent-28","pb-slot-incontent-image-29","pb-slot-incontent-29"]);
            });
            </script>		</div><!-- .entry-content -->
		<div class="hide-trigger"></div>

				</article><!-- #post-## -->

			
			
		</main><!-- #main -->
	</div><!-- #primary -->

			<div id="secondary" class="right-widget-area ccfw-default-sidebar widget-area sidebar-secondary" role="complementary">
							<div class="pb-slot-container m-none ad-size-300x250">
					<div id="pb-slot-desktop-sidebar" class="pb-slot" data-parent-div-id="pb-slot-desktop-sidebar-1"></div>
					<script>
						var tude = window.tude || { cmd: [] };
						tude.cmd.push(function() {
							if (!isDevice) {
								tude.refreshAdsViaDivMappings([
									{ divId: 'pb-slot-desktop-sidebar', baseDivId: 'pb-slot-desktop-sidebar-1' }
								], true);
							}
						});
					</script>
				</div>
										<div class="pb-slot-container m-none ad-size-300x600">
					<div id="pb-slot-desktop-sidebar-w300x600" class="pb-slot" data-parent-div-id="pb-slot-desktop-sidebar-w300x600"></div>
					<script>
						var tude = window.tude || { cmd: [] };
						tude.cmd.push(function() {
							if (!isDevice) {
								tude.refreshAdsViaDivMappings([
									{ divId: 'pb-slot-desktop-sidebar-w300x600', baseDivId: 'pb-slot-desktop-sidebar-w300x600' }
								], true);
							}
						});
					</script>
				</div>
					</div><!-- #secondary -->
	</div>

</div><!-- /#ccfw-page-wrap -->
</div><!-- /#wrapper -->


	<footer class="ccfw-footer-container widget-area">
				<!-- /first footer -->

	
		<div class="ccfw-second-footer-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div class="ccfw-footer-msg">
					<div class="site-info">
					<p><a href="https://www.obsev.com/privacy-policy/">Privacy Policy</a></p>
<p>Copyright © 2021 Obsev.com  All Rights Reserved</p>    				</div><!-- /site-info -->
					
					</div>
                </div>
            </div>
        </div>
    </div>
        <!-- /second footer -->

	</footer>

		<a href="#" id="ccfw-back-to-top" title="Back to top"><i class="fa fa-angle-up"></i></a>
	
			<script src="https://www.obsev.com/wp-content/themes/obsev-theme/assets/prebid/amzn-clicks.js"></script>
		<link rel='stylesheet' id='prebid-longform-default-styles-css'  href='https://www.obsev.com/wp-content/themes/obsev-theme/assets/prebid/longform-organic.css?ver=1202210031707' type='text/css' media='all' />
<script type='text/javascript' async src='https://www.obsev.com/wp-content/themes/magnetism-pro/js/navigation.js?ver=20161205' id='ccfw-navigation-js'></script>
<script type='text/javascript' async src='https://www.obsev.com/wp-content/themes/magnetism-pro/js/main.js?ver=202111121659' id='ccfw-main-js'></script>
<script type='text/javascript' async src='https://www.obsev.com/wp-content/themes/magnetism-pro/js/skip-link-focus-fix.js?ver=20130115' id='ccfw-skip-link-focus-fix-js'></script>
<script type='text/javascript' async src='https://www.obsev.com/wp-content/themes/magnetism-pro/js/single-post.js?ver=20130119' id='ccfw-single-post-js'></script>
<script type='text/javascript'>
(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=en; expires=" + expirationDate.toUTCString() + "; path=; secure; SameSite=Lax";
			}());
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"76fe0eee9cd09c8e","token":"9b01a3506b9f48ca8dd6b01ca86fbc1a","version":"2022.11.3","si":100}' crossorigin="anonymous"></script>
</body>
</html>
