<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
	<head>
		        <link rel="preload" as="script" href="https://www.obsev.com/wp-content/themes/obsev-theme/assets/prebid/checkMobile.js" />
        <link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" />
		<link rel="preload" as="script" href="https://dn0qt3r0xannq.cloudfront.net/dukedigital-jhdECQL8xG/obsev-longform-v2/prebid-load.js?v=2" />
        <link rel="preload" as="script" href="https://dn0qt3r0xannq.cloudfront.net/dukedigital-jhdECQL8xG/obsev-longform-v2/prebid-library.js" />
        <link rel="preload" as="script" href="https://dn0qt3r0xannq.cloudfront.net/dukedigital-jhdECQL8xG/obsev-longform-v2/prebid-wrapper.js" />
        
		<link rel="preconnect" href="https://eb2.3lift.com">
		<link rel="preconnect" href="https://s29588.pcdn.co">
		<link rel="preconnect" href="https://ads.pubmatic.com">
		<link rel="preconnect" href="https://us-u.openx.net">
		<link rel="preconnect" href="https://rtb.gumgum.com">
		<link rel="preconnect" href="https://x.bidswitch.net">
		<link rel="preconnect" href="https://ce.lijit.com">
		<link rel="preconnect" href="https://simage2.pubmatic.com">
		<link rel="preconnect" href="https://cm.g.doubleclick.net">
		<link rel="preconnect" href="https://tr.outbrain.com">
		<link rel="preconnect" href="https://amplifypixel.outbrain.com">
		<link rel="preconnect" href="https://match.adsrvr.org">

				    <script>
    var currentLayout = {"name":"longform-organic","tracking_name":"longform-organic\/light-ad-load","config":{"flags":{"avantis_video":false,"vidazoo_video":false,"anchor_desktop":true,"anchor_mobile":true,"featured_content_ad":true,"leftrail":false,"leftrail_ad_1":true,"leftrail_ad_2":true,"paginated":false,"rightrail":true,"rightrail_ad_1":true,"rightrail_ad_2":true}}};
    </script>
            <script src="https://www.obsev.com/wp-content/themes/obsev-theme/assets/prebid/checkMobile.js"></script>
        <script async src="https://dn0qt3r0xannq.cloudfront.net/dukedigital-jhdECQL8xG/obsev-longform-v2/prebid-load.js?v=2"></script>
        
		<script>
			(function(){
				try {
					var cleanIoScript = document.createElement('script');
					cleanIoScript.type = 'text/javascript';
					cleanIoScript.src = '//d19m55ur8rme4m.cloudfront.net/script.js';
					cleanIoScript.async = true;

					var cleanIoHasLoaded = false;
					const CLEAN_IO_LOAD_TIMEOUT = 3000;

					cleanIoScript.addEventListener("DOMNodeRemoved", function() {
						cleanIoHasLoaded = true;
					})

					cleanIoScript.addEventListener("DOMNodeRemoved", function() {
						console.warn(`[!] Clean.io: Loaded successfully.`);
					})

					setTimeout(function() {
						if ( !cleanIoHasLoaded ) {
							console.warn(`[!] Clean.io: Load timeout reached.`);
						}
					}, CLEAN_IO_LOAD_TIMEOUT)

					document.head.appendChild(cleanIoScript);

				} catch( error ) {
					console.warn(`[!] Clean.io: `, error);
				}
			})();
		</script>
				<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">
		<script type="text/javascript">
		// Dependencies to suppress JS errors
		window.top.jitaJS = [];
		window.top.jitaJS.que = [];
		var domReady = function(callback) {
		  document.readyState === "interactive" || document.readyState === "complete"
		    ? callback()
		    : document.addEventListener("DOMContentLoaded", callback);
		};
		</script>

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-W8ZXQJP');</script>
		<!-- End Google Tag Manager -->

				<script>
			// requestAnimationFrame polyfill by Erik Möller. fixes from Paul Irish and Tino Zijdel

			// MIT license

			(function() {
				var lastTime = 0;
				var vendors = ['ms', 'moz', 'webkit', 'o'];
				for(var x = 0; x < vendors.length && !window.requestAnimationFrame; ++x) {
					window.requestAnimationFrame = window[vendors[x]+'RequestAnimationFrame'];
					window.cancelAnimationFrame = window[vendors[x]+'CancelAnimationFrame'] 
											|| window[vendors[x]+'CancelRequestAnimationFrame'];
				}
			
				if (!window.requestAnimationFrame)
					window.requestAnimationFrame = function(callback, element) {
						var currTime = new Date().getTime();
						var timeToCall = Math.max(0, 16 - (currTime - lastTime));
						var id = window.setTimeout(function() { callback(currTime + timeToCall); }, 
						timeToCall);
						lastTime = currTime + timeToCall;
						return id;
					};
			
				if (!window.cancelAnimationFrame)
					window.cancelAnimationFrame = function(id) {
						clearTimeout(id);
					};
			}());
		</script>
	<title>True Stories of People Who Pulled Off Successful Long Cons &#8211; Obsev</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Obsev &raquo; Feed" href="https://www.obsev.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obsev &raquo; Comments Feed" href="https://www.obsev.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Obsev &raquo; True Stories of People Who Pulled Off Successful Long Cons Comments Feed" href="https://www.obsev.com/life/true-stories-of-people-who-pulled-off-successful-long-cons/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.obsev.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='parent-style-css'  href='https://www.obsev.com/wp-content/themes/magnetism-pro/style.css?ver=202111121659' type='text/css' media='all' />
<link rel='stylesheet' id='magnetism-pro-child-style-css'  href='https://www.obsev.com/wp-content/themes/obsev-theme/assets/dist/css/master.css?ver=202111121659' type='text/css' media='all' />
<link rel='stylesheet' id='dx-rtk-css-css'  href='https://www.obsev.com/wp-content/plugins/dx-rtk-plugin-v2/assets/dist/css/master.css?ver=202111191510' type='text/css' media='' />
<link rel='stylesheet' id='dx-rtk-site-css-css'  media="print" onload="this.media='all'" href='https://www.obsev.com/wp-content/plugins/dx-rtk-plugin-v2/assets/dist/css/dx-rtk-stylesheet-2.css?ver=202111191510' type='text/css' media='' />
<link rel='stylesheet' id='magnetism_pro-style-css'  href='https://www.obsev.com/wp-content/themes/obsev-theme/style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  media="print" onload="this.media='all'" href='https://www.obsev.com/wp-content/themes/magnetism-pro/css/font-awesome/font-awesome.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='ionicons-css'  media="print" onload="this.media='all'" href='https://www.obsev.com/wp-content/themes/magnetism-pro/css/ionicons.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnetism_pro-animate-css'  media="print" onload="this.media='all'" href='https://www.obsev.com/wp-content/themes/magnetism-pro/css/animate.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnetism_pro-responsive-css'  media="print" onload="this.media='all'" href='https://www.obsev.com/wp-content/themes/magnetism-pro/css/responsive.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnetism_pro-extras-css'  media="print" onload="this.media='all'" href='https://www.obsev.com/wp-content/themes/magnetism-pro/css/extras.css?ver=5.9.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.obsev.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.obsev.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://www.obsev.com/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=9.9.9' id='wp-hide-post-js'></script>
<link rel="https://api.w.org/" href="https://www.obsev.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.obsev.com/wp-json/wp/v2/posts/985927" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.obsev.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.obsev.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.obsev.com/?p=985927' />
<link rel="alternate" href="https://www.obsev.com/life/true-stories-of-people-who-pulled-off-successful-long-cons/" hreflang="x-default" /><link rel="canonical" href="https://www.obsev.com/life/true-stories-of-people-who-pulled-off-successful-long-cons/" />

<!-- Open Graph data is managed by Alex MacArthur's Complete Open Graph plugin. (v3.4.5) -->
<!-- https://wordpress.org/plugins/complete-open-graph/ -->
<meta property='og:site_name' content='Obsev' />
<meta property='og:url' content='https://www.obsev.com/life/true-stories-of-people-who-pulled-off-successful-long-cons/' />
<meta property='og:locale' content='en_US' />
<meta property='og:description' content='It takes a lot of work to pull off a long con. To successfully stick to a lie so big and outrageous that it can barely support its weight and maintain it for months or even years isn&#039;t easy. But some people have managed to fake their way through some incredible situations, as these real life stories' />
<meta property='og:title' content='True Stories of People Who Pulled Off Successful Long Cons' />
<meta property='og:type' content='article' />
<meta property='og:image' content='https://www.obsev.com/wp-content/uploads/sites/2/2022/05/resizeistockphoto-1220314874-612x612-1.jpg.optimal.jpg' />
<meta property='og:image:width' content='1024' />
<meta property='og:image:height' content='768' />
<meta name='twitter:card' content='summary' />
<meta name='twitter:title' content='True Stories of People Who Pulled Off Successful Long Cons' />
<meta name='twitter:image' content='https://www.obsev.com/wp-content/uploads/sites/2/2022/05/resizeistockphoto-1220314874-612x612-1.jpg.optimal.jpg' />
<meta name='twitter:description' content='It takes a lot of work to pull off a long con. To successfully stick to a lie so big and outrageous that it can barely support its weight and maintain it for months or even years isn&#039;t easy. But some people have managed to fake their way through some incredible situations, as these real life stories' />
<!-- End Complete Open Graph. | 0.0045831203460693s -->

<!-- Global site tag (gtag.js) - Google Ads: 10809455590 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-10809455590"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-10809455590');
</script>

<!-- Global site tag (gtag.js) - Google Ads: 478787176 DDG-->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-478787176"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-478787176');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-67215840-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-67215840-1', { 'sample_rate' : 25 });
  gtag('config', 'UA-67215840-2');
</script>
<!-- Google Analytics - end -->

<!-- Google Optimize -->
<!-- <script src="https://www.googleoptimize.com/optimize.js?id=OPT-T4HKTS4"></script> -->

<!--
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-67215840-1']);
  _gaq.push(['_gat._forceSSL']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
-->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/revnewmedia-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!-- OS Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1216874878695665'); //CMP-1
  fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code -->
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
function dxTaboolaAC( data ) {
    dx_log('Taboola session revenue firing for: ' + data );
    window._tfa.push({notify: 'event', name: data, id: window._tfa_id});
}</script>
<!-- end Simple Custom CSS and JS -->
<!-- Admiral Tag -->
		<script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://overconfidentfood.com/v2sqmM-r8dC3ZDvsi5fWfBRJFDm4M9gYicwrg7sDFyPlcDmoMdyC1ZSE",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");</script><style>
        .wpap-loadmore-wrapper{
            display: flex;
            align-items: center;
            justify-content: center;  
            margin: 20px 0; 
        }   
        .wpap-loadmore-wrapper .wpap-loadmore-button{
            background-color: #ffffff;
            color: ;
            width: 150px;
            height: 50px;
            text-align: center;
            cursor: pointer;
            border-radius: 0px;
            display: flex;
            align-items: center;
            justify-content: center;
            ;
            box-shadow: 1px 1px 10px 0 #b4b4b4;
            
        }
        .wpap-visibility-hidden{
           display: none;
        }
            .wp-ajax-pagination-loading{
                position:fixed;
                display: block;
                top:0;
                left: 0;
                width: 100%;
                height: 100%;
                background-color: rgba(0,0,0,0.4);
                z-index:10000;
                background-image: url('https://www.obsev.com/wp-content/plugins/wp-ajax-pagination/assets/frontend/img/loader.gif');
                background-position: 50% 50%;
                background-size: 60px;
                background-repeat: no-repeat; 
            }
            </style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'SLxMaH0S8rqsR', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;
  firstScript.parentNode.insertBefore(element, firstScript);
  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;
    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');
          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }
    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;
      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };
        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }
    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};
      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}
      var payload = json.__tcfapiCall;
      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }
    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}
      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };
  makeStub();
  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };
  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };
  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
// ( function( $ ) {
// 	"use strict";
//     $( document ).ready( function () {
// 		$('.ccfw-footer-msg .site-info p').eq(0).append(' | <a href="javascript:__uspapi(\'displayUspUi\');">Consent Preferences</a>');
// 	});
// }( jQuery ) );
</script>
<link rel="icon" href="https://www.obsev.com/wp-content/uploads/sites/2/2020/01/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.obsev.com/wp-content/uploads/sites/2/2020/01/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.obsev.com/wp-content/uploads/sites/2/2020/01/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.obsev.com/wp-content/uploads/sites/2/2020/01/favicon.png" />
		<style type="text/css" id="wp-custom-css">
			body.dx-is-layout .wp-caption.alignnone > img {
	position: initial; 
	top: 0; 
	left: 0; 
	transform: translate(0, 0); 
}

body.dx-is-layout .wp-caption.alignnone {
	height: auto;
}		</style>
		<meta property="dxcheck:online" content="true" />				
			</head>
	<body class="post-template-default single single-post postid-985927 single-format-standard wp-custom-logo multiple-domain-www-obsev-com dx-fp-layout has-avantis-video group-blog">
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W8ZXQJP"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<div id="wrapper">
			<div class="header-placeholder"></div>
			<header id="ccfw-header-wrap">

				<div class="ccfw-header-nav ccfw-above-header">
							<div class="container">
			<div class="row">
				<div class="col-lg-12">
											<div class="ccfw-site-logo">
							<a href="https://www.obsev.com/" class="custom-logo-link" rel="home" itemprop="url"><span class="helper"></span><img width="181" height="100" src="https://www.obsev.com/wp-content/uploads/sites/2/2020/01/logo-main.png" class="custom-logo" alt="" loading="lazy" /></a>						</div>

						
					<div class="ccfw-primary-nav clearfix">
						<div class="ccfw-primary-nav-mobile toggle-container visible-sm-block visible-xs-block clearfix">
							<div class="nav-toggle toggle">
								<div class="bar"></div>
								<div class="bar"></div>
								<div class="bar"></div>
							</div>

															<div class="ccfw-site-logo-mobile">
									<a href="https://www.obsev.com/" class="custom-logo-link" rel="home" itemprop="url"><span class="helper"></span><img width="181" height="100" src="https://www.obsev.com/wp-content/uploads/sites/2/2020/01/logo-main.png" class="custom-logo" alt="" loading="lazy" /></a>								</div>

								
							<div class="search-toggle toggle">
								<div class="metal"></div>
								<div class="glass"></div>
								<div class="handle"></div>
							</div>
						</div>
						<div class="blog-search hide">
							<form role="search" method="get" class="search-form" action="https://www.obsev.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</div>

						<ul class="search-menu">
							<li class="fa-search"><a href="#">&nbsp;</a></li>
						</ul>

						<ul class="blog-menu visible-md-block visible-lg-block">

							<li id="menu-item-873403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-873403"><a href="https://www.obsev.com"><span>Home</span></a></li>
<li id="menu-item-966309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-966309"><a href="/news"><span>News</span></a></li>
<li id="menu-item-873417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873417"><a href="/life"><span>Life</span></a></li>
<li id="menu-item-873418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873418"><a href="/sports"><span>Sports</span></a></li>
<li id="menu-item-873419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873419"><a href="/entertainment"><span>Entertainment</span></a></li>
<li id="menu-item-873420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873420"><a href="/celeb"><span>Celeb</span></a></li>
<li id="menu-item-873421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873421"><a href="/food"><span>Food</span></a></li>
						</ul>
						<ul class="social-menu visible-md-block visible-lg-block">
													</ul>

						<!-- Search box -->
						<div class="ccfw-search-bar">
									<div class="site-search">
			<div class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.obsev.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div>		</div>
								</div><!--/ccfw-search-bar -->

						<ul class="mobile-menu">
							<div class="collapse navbar-collapse"><ul id="menu-header-menu-1" class="nav navbar-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-873403"><a title="Home" href="https://www.obsev.com">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-966309"><a title="News" href="/news">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873417"><a title="Life" href="/life">Life</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873418"><a title="Sports" href="/sports">Sports</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873419"><a title="Entertainment" href="/entertainment">Entertainment</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873420"><a title="Celeb" href="/celeb">Celeb</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873421"><a title="Food" href="/food">Food</a></li>
</ul></div>						</ul>
					</div>
				</div>
			</div>
		</div>
						</div>

				<div class="ccfw-header-before-content">
					<div class="container">
						<div class="row">
							<div class="col-sm-12 col-md-12 col-lg-12">
															</div>
						</div>
					</div>
				</div>

			</header>

			<div id="ccfw-page-wrap" class="hfeed site">

<div class="ccfw-content" id="ccfw-page-wrap">


	<div class="pb-anchor-ad-container">
					<div id="pb-slot-anchor-ad" class="mobile-only m-anchor"></div>
			<script>
				var tude = window.tude || { cmd: [] };
				tude.cmd.push(function() {
					if (isDevice) { // mobile anchor
						tude.refreshAdsViaDivMappings([
							{ divId: 'pb-slot-anchor-ad', baseDivId: 'pb-slot-mobile-anchor' }
						], true);
					}
				});
			</script>
							<div id="pb-slot-desktop-anchor" class="desktop-only"></div>
			<script>
				var tude = window.tude || { cmd: [] };
				tude.cmd.push(function() {
					if (!isDevice) { // desktop anchor
						tude.refreshAdsViaDivMappings([
							{ divId: 'pb-slot-desktop-anchor', baseDivId: 'pb-slot-desktop-anchor' }
						], true);
					}
				});
			</script>
			</div>


	<div id="primary" class="content-area">
		<main id="main" class="site-main">

			<div class="single-post-header">

				
									<span class="cat-links"><a href="https://www.obsev.com/life/" rel="category tag">Life</a></span>				
				<h1 class="entry-title">True Stories of People Who Pulled Off Successful Long Cons</h1>
				
									<div class="ccfw-entry-meta">
						
							<a href="https://www.obsev.com/author/matthew-loffhagen/" title="Posts by Matthew Loffhagen" class="author url fn" rel="author">Matthew Loffhagen</a>
											</div>
				

			</div>


							<article id="post-985927" class="ccfw-single-post post-985927 post type-post status-publish format-standard has-post-thumbnail hentry category-life tag-real-life-stories-2 tag-reddit tag-story ccfw-main-item" data-article="1">

					<div class="structured-data">
						<span class="entry-title">True Stories of People Who Pulled Off Successful Long Cons</span>						<span class="posted-on"><a href="https://www.obsev.com/life/true-stories-of-people-who-pulled-off-successful-long-cons/">May 6, 2022</a></span><span class="comments-link"><a href="https://www.obsev.com/life/true-stories-of-people-who-pulled-off-successful-long-cons/#respond">Leave a comment</a></span>						
		
		<div class="author-info clr author vcard">
			<div class="author-info-inner clr">
							<div class="author-avatar clr">
						<a href="https://www.obsev.com/author/matthew-loffhagen/" rel="author">
							<img alt='' src='https://secure.gravatar.com/avatar/370df67ef7b4c2c48298620ab350de8b?s=75&#038;d=mm&#038;r=g' class='avatar avatar-75 photo' height='75' width='75' />						</a>
					</div><!-- .author-avatar -->
						
				<div class="author-description">
				<h6><span class="fn n" rel="author">Matthew Loffhagen</span></h6>
					<div class="author-links">
												</div>

					<p></p>
				</div><!-- .author-description -->
			</div><!-- .author-info-inner -->
		</div><!-- .author-info -->


							</div>

											<img width="1024" height="768" src="https://www.obsev.com/wp-content/uploads/sites/2/2022/05/resizeistockphoto-1220314874-612x612-1.jpg.optimal.jpg" class="attachment-ccfw-blog-featured-top size-ccfw-blog-featured-top wp-post-image" alt="" />					
											<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
							<div id="pb-slot-featured-content" class="pb-slot"></div>
							<script>
								var tude = window.tude || { cmd: [] };
								tude.cmd.push(function() {
									tude.refreshAdsViaDivMappings([
										{ divId: 'pb-slot-featured-content', baseDivId: 'pb-slot-incontent-1' }
									], true);
								});
							</script>
						</div>
					
					
		<div class="ccfw-entry-content entry-content">
		<!-- wp:paragraph -->
<p>It takes a lot of work to pull off a long con. To successfully stick to a lie so big and outrageous that it can barely support its weight and maintain it for months or even years isn't easy. But some people have managed to fake their way through some incredible situations, as these real life stories prove.</p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-0" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-2" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>Best Christmas Present Ever</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":986228,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/05/True-Stories-Long-Con-01.jpg.optimal.jpg" alt="" class="wp-image-986228"/><figcaption>Pixabay</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-1" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-3" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>A coworker would always print recipes out on a communal printer. Another coworker sat by the printer and would always steal the printout. First coworker was always a little confused but would just print out a second copy.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>This went on for months and around Christmas time the sneaky coworker bound all the recipes together in a book and left it on her desk. <em>Story credit: Reddit / Chester_Copperpot_</em></p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-1" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-4" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>Egg-cellent</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":986229,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/05/True-Stories-Long-Con-02.jpg.optimal.jpg" alt="" class="wp-image-986229"/><figcaption>Pixabay</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-2" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-5" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>In senior year of high school, I brought a bag lunch to school every other day. In this bag lunch was always a single, solitary hard-boiled egg.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>A friend of mine, being an outstanding gentleman, would always offer to crack the egg for me... And then proceeded to use the head or shoulder of whoever was closest to him as a hard surface. Everyone made a game of it: he had to be sneaky, or enlist others to distract his target. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>All in all it was good-natured, immature fun. We probably would have gotten bored and stopped after a week or two. But then I had The Idea. The Beautiful, Perfect Idea. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>I started tossing him the egg. I changed things up, slowly tossing it harder and further, till it was more a game of how hard and far we could throw it without it cracking.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>For 6 months, I trained him like my perfect little egg catching monkey. He could and <em>would</em> catch an egg in his sleep. He had become genuinely PROUD of his ability to field hard-boiled eggs. And, on the final day of school, I arrived on campus with a single, solitary, uncooked egg.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>For half a year I had imagined my friend's face as he crushed that egg in his bare fist like a tiny little soda can. I will never know a joy as great as the good ten seconds he stood there, egg seeping out of his hand, utterly and completely confused as to what had just happened. <em>Story credit: Reddit / light_mnemonic</em></p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-2" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-6" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>Koala Wave</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":986230,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/05/True-Stories-Long-Con-03.jpg.optimal.jpg" alt="" class="wp-image-986230"/><figcaption>Pixabay</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-3" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-1" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>I convinced a friend that if you wave at a koala for long enough, it will wave back. I'd actually forgotten that I convinced her of this until she sent me an angry text saying that she'd been to the zoo with her family, proudly told them this "fact" and begun waving. They all laughed at her.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>I called her and laughed too. <em>Story credit: Reddit / Whisky_Drunk</em></p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-3" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-2" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>Directed by Quentin</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":986231,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/05/True-Stories-Long-Con-04.jpg.optimal.jpg" alt="" class="wp-image-986231"/><figcaption>Sony Pictures</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-4" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-3" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>My group of friends and I have convinced at least 5 people so far that Maid In Manhattan was written by Quentin Tarantino and directed by him as well. Usually after awhile they watch it or have even had friends over to watch it, and the con ends.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Though one guy who did work for a major advertising agency told his creative director who is a film buff, that his favourite movie by Quentin was Maid In Manhattan (he thought this off hand movie knowledge would impress him), and got asked to leave the meeting to think about what he had done. <em>Story credit: Reddit / aces_of_splades</em></p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-4" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-4" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>Parent Powers</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":986232,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/05/True-Stories-Long-Con-06.jpg.optimal.jpg" alt="" class="wp-image-986232"/><figcaption>pxHere</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-5" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-5" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>For the past couple of years I've been 'magically' pulling things out of my 5 year old's ear (and sometimes his nose) to his amazement. I do it well enough that the belief is sustained and refuses to accept that I'm not gifted with magical powers that enable me to pull out chocolate bars, coins, cookies and other misc items. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>He quite often offers his ears for inspection. If I put something back in his ear then he'll be convinced that the item is in his head causing a headache and will almost cry to have me take it out again. Couple more years left in it I think. <em>Story credit: Reddit / FOTBWN</em></p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-5" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-6" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>The Clapper</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":986233,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/05/True-Stories-Long-Con-07.jpg.optimal.jpg" alt="" class="wp-image-986233"/><figcaption>Pixabay</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-6" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-1" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>At the fast food place I worked at I had a running one where the light switches for the bathrooms were in the main dining room. So everytime a new person would start I would tell them the lights were clappers. They would go in there and clap to try it out and I would just flick them off and on. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Usually they would catch on after 2-3 shifts though. Well we had one person who I was able to have her believe it for about a month and a half. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>She would even clap and I would be away from the switches and would come out of the bathroom to ask if the clappers were broken and I would have her try it again and just flickered the lights. I was a little bored there sometimes. <em>Story credit: Reddit / thenome</em></p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-6" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-2" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>Flight of the Penguins</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":986234,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/05/True-Stories-Long-Con-08.jpg.optimal.jpg" alt="" class="wp-image-986234"/><figcaption>Pixabay</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-7" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-3" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>I convinced my friend that penguins could fly. I backed it up with a video the BBC did for an april fools one year. A couple months later, i heard him telling a friend "NOOO trust me! Some species can fly!!" <em>Story credit: Reddit / duperpooperscooper</em></p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-7" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-4" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>Paging Mr. Invisible</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":986235,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/05/True-Stories-Long-Con-09.jpg.optimal.jpg" alt="" class="wp-image-986235"/><figcaption>Pexels</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-8" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-5" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>My dad made up a fictional person where he works eleven years ago. He will occasionally call him over the PA system and watch as everyone gets confused about who this guy is. The funniest part is that this "guy" has worked there for eleven years and nobody knows who he is. <em>Story credit: Reddit / la-vie-boheme</em></p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-8" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-6" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>Fly on the Wall</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":986236,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/05/True-Stories-Long-Con-10.jpg.optimal.jpg" alt="" class="wp-image-986236"/><figcaption>Pixabay</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-9" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-1" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>At Christmas I hid an annoy-a-tron on the side of my sister-in-law's fridge, which is built into an alcove so you can only see the front. In May I remembered to ask her if she had ever found that thing. Her reply was, "what?!" She is a contractor for the government and her job is pretty serious. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>She has to take a lie detector test once a year to maintain her security clearance. So she thought it was a malfunctioning "bug." She announced to the "bug" that she had found it and was going to destroy it. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>She cut every wire she could find on it, and stored it in a shoebox under her bed in case she needed to present it as evidence in any legal proceedings she might ever be involved in. The thought of her talking to an annoy-a-tron with wire cutters in hand warms my heart. <em>Story credit: Reddit / bodhemon</em></p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-9" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-2" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>You Played Yourself</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":986237,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/05/True-Stories-Long-Con-11.jpg.optimal.jpg" alt="" class="wp-image-986237"/><figcaption>Pixabay</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-10" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-3" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>In the Army, a dude in my squad once convinced most of our unit that we were slotted to return to our home base a month ahead of time. The con started with him messing with another platoon. Soon it spread to the entire company, and then it was battalion-wide. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>It got to the point where Platoon Sergeants believed it. The best part? He totally forgot that he started the rumor and got mad when it was addressed a couple of weeks before the supposed departure. After a bit of piecing the game of telephone together… He realized that he was mad at himself. <em>Story credit: Reddit / wodiesan</em></p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-10" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-4" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>Outlanders</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":986238,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/05/True-Stories-Long-Con-12.jpg.optimal.jpg" alt="" class="wp-image-986238"/><figcaption>Pixabay</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-11" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-5" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>My older brother told my little brother (about 5 at the time) that humans didn't originate on planet Earth, that we had to abandon our planet because our star was going supernova, and we lost our technology in the process. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Very unoriginal sci-fi plot, but the kid was 5 so he was somewhat suspicious, but still willing to believe. He came to me to ask for confirmation, because I wasn't the type of person to try to trick him. I was going to tell him it was a lie, but thought it might be funny, so I told him it was true and forgot about it.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>When my little bro was 16 he told us that he believed that for years and convinced a bunch of his school friends it was true. He was so mad. It was hilarious. <em>Story credit: Reddit / watermusic</em></p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-11" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-6" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>The Imaginary Robbery</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":986239,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/05/True-Stories-Long-Con-13.jpg.optimal.jpg" alt="" class="wp-image-986239"/><figcaption>Pixabay</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-12" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-1" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>One day in college I showed up at some friends' house to meet them and they all weren't there, but the door was unlocked. Annoyed, I walked in and wrote "You'll never know what I took" on their kitchen whiteboard and walked back out. I forgot all about it.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Must've been a year later they were talking about the stuff they lost in "the robbery." I asked them what they were talking about and they mentioned the note on the whiteboard. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Apparently they had been blaming the disappearance of stuff around their house on it the whole year. One guy even claimed his iPod was stolen. <em>Story credit: Reddit / ILL_Show_Myself_Out</em></p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-12" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-2" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>Pure Malevolent Evil</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":986240,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/05/True-Stories-Long-Con-15.jpg.optimal.jpg" alt="" class="wp-image-986240"/><figcaption>Pixabay</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-13" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-3" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>Had a coworker who made our job miserable. Her job title was secretary, but we joked that it was "internet quality control". In general she was selfish and childish, which we all were, but looked down at us and went to the boss crying when we joked back in retort to jokes like her own. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>She was a stick skinny, snobbish, blonde, know-it-all. The straw for me was early on in my employment, my aunt sent me a large jar filled with various candy as a "congratulations". We went on a video shoot and came back a few hours later to find she had single handedly eaten nearly half the jar. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Later that week, she ate a half dozen donuts I brought in. Our long con was developed shortly after discussing my frustrations with the others on the creative team. "What if..." we posed, "...there was always candy in the jar? What if donuts around our office was a regular thing?". </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>We committed to making her fat by means of a strategic campaign wherein we all brought junk food and bags of individually wrapped candies specifically for her consumption.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>In 6 months she had put on at least 30 pounds and required a whole new wardrobe. And while 10 years later I don't feel as beamingly proud of the whole thing as I did then, at the time it was a badge of honor. <em>Story credit: Reddit / Worlds_Best_Coffee</em></p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-13" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-4" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>The Luck of the Irish</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":986241,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/05/True-Stories-Long-Con-16.jpg.optimal.jpg" alt="" class="wp-image-986241"/><figcaption>Pixabay</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-14" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-5" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>When I was in the military, I would answer the phone in my shop with an Irish accent. Note; to real Irish people, yes, I sound like a plastic paddie. However, voices and impressions are one of the things I'm pretty good at overall, so I had people outside my unit convinced I was Irish. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>My last name is an Irish one, so it helped. This lasted for well over a year, until I was gone for a week on vacation and someone called up and then asked for the Irish airman. "We don't have an Irish airman." "Yeah you do, Airman Etwasred!" "… He's as much Irish as Bud Light." </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>I didn't -quite- get punished for it, but I got a talking to over it. My boss couldn't keep a straight face though, and ended up making me go through some of my sillier voices instead of actually counsel me. <em>Story credit: Reddit / etwasred</em></p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-14" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-6" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>Who is Conning Whom?</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":986242,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/05/True-Stories-Long-Con-17.jpg.optimal.jpg" alt="" class="wp-image-986242"/><figcaption>Pixabay</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-15" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-1" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>I got migraines a few times during my teenage years. They only happened maybe 3-5 times and then went away, never to return. (I'm 28 and haven't had one in ~13 years.) However, the very fact that I'd had them in the past meant that I could milk it a little bit and pretend I was having an episode so my mum would let me stay home from school.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Usually this trick was saved for days when assignments were due. However, one day I didn't feel like going in because I'd been up on bash.org til 2am, so I put on the usual act and Mum let me stay home from school. The next day I still didn't like the idea of going to class, so the migraine continued. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>And the next day. And the next. For two whole weeks. The reason I finally gave up? Apparently my teachers had been really concerned about my weeks-long absence and sent me a get well card that was signed by all the kids in my grade. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>There was a note saying how much everyone missed me and how my name had been mentioned at morning assembly, where the whole school had prayed for me. (I was the unpopular nerdy library kid, wtf?) I felt so guilty I went into class the next day. Writing this out, I'm beginning to wonder if that was their ploy all along. <em>Story credit: Reddit / InflamedMonkeyButts</em></p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-15" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-2" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>Mystery Poop</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":986243,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/05/True-Stories-Long-Con-18.jpg.optimal.jpg" alt="" class="wp-image-986243"/><figcaption>Pexels</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-16" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-3" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>I got revenge on my neighbor for TPing my place. He doesn't lock his house, so for two years I pooped in his toilet and never flushed. I would do things to alter my "deposits," like eating a bunch of corn or peanuts before, just so he would look at it the next day like, "...I don't remember eating corn...."</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>When I finally confessed he was so relieved. Thought he had been sleep-pooping and was seriously considering seeing a doctor. His response, "I always flush!" He admitted to wondering why he was buying more toilet paper than usual.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>He waited two years for me to retaliate, not realizing that I was retaliating the whole time... <em>Story credit: Reddit / Crunchtacular</em></p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-16" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-4" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>Purple Sock Video</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":986244,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/05/True-Stories-Long-Con-19.jpg.optimal.jpg" alt="" class="wp-image-986244"/><figcaption>Pixabay</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-17" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-5" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>I have told someone who is sort of annoying to look up this video on Youtube called the 'purple sock video' (it doesn't exist). I know that it sounds really stupid, but he will continually lie about what he has or hasn't done. So, I told him to look this video up that doesn't exist because it is really funny. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>It's supposed to just have a ton of different animals that are attacking a sock, I don't know why, that's just the type of humor that he likes. So, what I wanted to see him do is say that he has watched it just to prove that all he wants to do is fit in with me. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>So far (it has been around six or seven months), he has said that he has watched it five times and still does not realize that it doesn't exist. <em>Story credit: Reddit / carlfro</em></p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-17" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-6" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>Best Served Cold</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":986246,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/05/True-Stories-Long-Con-21.jpg.optimal.jpg" alt="" class="wp-image-986246"/><figcaption>Pixabay</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-18" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-1" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>I rented this inner city apartment from this lawyer scum back in the 1980s. The windows were on the alley, right above the dumpsters and it was winter. Not being a noob, I asked about air conditioning as dumpster stench will prevent you from opening your window on hot days. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Come summer, the air doesn't work. I call him and he says in the most lawyer-like way - "I pointed out the air conditioner, I never said it worked". I held back rent but he took me to court which I avoided by just paying up till the lease was over in angry defeat. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>But I had his home phone number. I waited two years until one beautiful Friday afternoon in the spring. Around 3 o'clock I called his trophy wife and informed her that her husband had better stop messing around with my wife or I was going to beat both of them. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>She was most interested and angry and I knew enough about the guy to satisfy the grilling she gave me. <em>Story credit: Reddit / spudzilla</em></p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-18" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-2" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>Exchange Student</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":986249,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/05/True-Stories-Long-Con-22.jpg.optimal.jpg" alt="" class="wp-image-986249"/><figcaption>Pixabay</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-19" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-3" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>It's a 6 year con. I convinced my best friend's girlfriend that I was studying abroad here from the Philippines. I met her our freshman year when my friend and I were roommates in the dorms. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>My friend knew I had a really good Filipino accent, so he planned this whole prank of me talking to his girl with my accent and we came up with this whole story of how I came from this poor village and am here to study in America for better opportunities.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>It was supposed to be a one time prank, but we kept it going for no other reason other than we thought it was funny. She eventually caught me speaking regularly about two years into it and my friend was able to convince her that I worked on my accent so that it wouldn't hinder me when I look for jobs.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>It's been 6 years now and they're engaged, going to be married next year. We still haven't told her. It's not even that funny anymore, but neither of us know how to break it to her. So we're sticking with it. <em>Story credit: Reddit / AyJusKo</em></p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-19" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-4" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>Basil on the Front Porch</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":986250,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/05/True-Stories-Long-Con-23.jpg.optimal.jpg" alt="" class="wp-image-986250"/><figcaption>Pixabay</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-20" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-5" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>I've always loved colloquial phrases (e.g. There's more than one way to skin a cat) and decided to bring up my son using one that I've made up. My wife and I decided that the phrase, "It's like basil on the front porch," is just vague and innocuous enough that, if we use it consistently, he will make up and adopt a meaning for it. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>I've told several co-workers and friends about it and it gets used ironically in conversation when we feel that it "fits", so it actually gets more use than I expected.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>The end goal is to have my son use it casually around future schoolmates. Think Ron Burgandy trying to wrap his head around "when in Rome", but in reverse. I secretly hope it takes off in my area. <em>Story credit: Reddit / tankertux</em></p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-20" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-6" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>Spy Master General</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":986251,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/05/True-Stories-Long-Con-24.jpg.optimal.jpg" alt="" class="wp-image-986251"/><figcaption>Pexels</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-21" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-1" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>Throughout high school I convinced everyone that I was completely deaf in one ear and only partially in the other. As a result people got careless when talking around me and I learned a whole bunch of stuff that I wouldn't have learned about people otherwise. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>So all of high school my friends always wondered how I new all the latest gossip and juiciest secrets. They called me spy master general. <em>Story credit: Reddit / The_Fig</em></p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-21" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-2" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>Calendar Girl</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":986252,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/05/True-Stories-Long-Con-25.jpg.optimal.jpg" alt="" class="wp-image-986252"/><figcaption>Pexels</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-22" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-3" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>A friend left her Gmail account logged in on my computer, so we logged into her Calender and started adding new appointments. She lives by this calender and checks it several times a day. Approx 50-60 appointments were added all up spanning from the next week to 5 years in the future. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Appointments included back waxing appointments, very early run reminders and anything else ridiculous we could come up with. It took her about 6 months to realize who it was. She was really worried about where all these bizarre calendar events were coming from. <em>Story credit: Reddit / Pulledporkpancakes</em></p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-22" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-4" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>Music Lock</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":986253,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/05/True-Stories-Long-Con-26.jpg.optimal.jpg" alt="" class="wp-image-986253"/><figcaption>pxHere</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-23" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-5" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>My friend loves Kenny G but everyone else hates it. He got me to build him a media centre years ago and when I installed it I told him I had programmed Windows to not play any Kenny G. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>About 4 years later I hear one of our mates ask don't you like Kenny G anymore, I never hear you play him anymore, to which he answered NerdENerd made it so my computer doesn't play Kenny G. I had forgotten about that off hand lie I made years ago. <em>Story credit: Reddit / NerdENerd</em></p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-23" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-6" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>Channel Surfing</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":986254,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/05/True-Stories-Long-Con-27.jpg.optimal.jpg" alt="" class="wp-image-986254"/><figcaption>Pixabay</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-24" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-1" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>A couple years ago when I still lived at home with my mom, we had some sort of "optik" cable you could control via smartphone through the wifi. Well, everyone in the house (mom, her husband, my two younger brothers) weren't aware of this. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>For the last year and a half that I lived there I would change channels on their tvs from my bedroom causing much anger from everyone! It lasted for about a year and a half, about 6 months in they thought the remotes were broken. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>But in all reality I was laying in my bed snickering while they're yelling profanities at the "stupid tv that keeps changing channels conveniently while a good show was on". They still don't know to this day it was me. <em>Story credit: Reddit / nuts4coconuts</em></p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-24" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-2" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>Santa's Little Helper</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":986255,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/05/True-Stories-Long-Con-28.jpg.optimal.jpg" alt="" class="wp-image-986255"/><figcaption>Pixabay</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-25" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-3" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>I had my little brother convinced that I was one on Santa's elves. He believed that longer than he believed in Santa. (Which I still don't understand.) I think I just kept having really convincing answers to his questions and I'm apparently an excellent liar. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>I'm still convinced someone who knows me or my family is who made the movie Elf happen. <em>Story credit: Reddit / CodexAngel</em></p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-25" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-4" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>Shorts Supply</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":986256,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/05/True-Stories-Long-Con-29.jpg.optimal.jpg" alt="" class="wp-image-986256"/><figcaption>Pixabay</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-26" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-5" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>For 17 years my best friend and I have been sneaking each other the ugliest pair of bright yellow felix the cat shorts to ever be seen. (we didn't want to be rude and not accept them as a gift.) It started off harmless, slipping them into laundry and gym bags.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Things quickly escalated. We involved numerous confederates. I found them in my luggage in Puerto Rico. I sent them in their luggage for a 3 month back country trip to Africa. For a wedding gift, I wrapped them in tissue paper and packed them in a tiffany box.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>But last summer! Last summer I drove a broke down car from London to Mongolia. My teammate (a confederate) and I were beaten down and broken. We were dirty and tired from weeks on the road. We hadn't showered in days. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>I step out of the bathroom and find him casually drinking tea, gazing out the window and commenting on the weather. IN THOSE SHORTS. Checkmate. I have them now, but have no idea how to top that. <em>Story credit: Reddit / OrcishWarhammer</em></p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-26" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-6" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>Fake Fake Tattoo</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":986257,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/05/True-Stories-Long-Con-30.jpg.optimal.jpg" alt="" class="wp-image-986257"/><figcaption>Pixabay</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-27" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-1" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>I got a tattoo illegally at the age of 17. It was a henna colored dragon. I told my mom it was henna, and that it would wear off in about a year. Months later she would say, "Wow your henna still looks amazing!" <em>Story credit: Reddit / intoon</em></p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-27" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-2" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>Marrying Rachel</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":986258,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/05/True-Stories-Long-Con-31.jpg.optimal.jpg" alt="" class="wp-image-986258"/><figcaption>Pixabay</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-28" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-3" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>When I was 21 I still lived at home but wanted to stay the night with my boyfriend. I would always tell my mom I was "sleeping over at Rachel's house." I didn't know a Rachel… This went on until I moved out at the age of 23. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>I'm 31 now, she asked a couple of months ago whatever happened to Rachel. I died laughing and told her I married her. She was not amused. <em>Story credit: Reddit / intoon</em></p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-28" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-4" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>Around the Horn</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":986259,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/05/True-Stories-Long-Con-32.jpg.optimal.jpg" alt="" class="wp-image-986259"/><figcaption>Pixabay</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-29" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-5" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>I was in junior high/high school band for 5 years and never learned to read sheet music. I played trombone, so it was pretty easy to fake. There are 7 positions, and I would just write the positions above every note. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>If I got lost during a song, I could just peek over and see what my fellow trombonists (tromboners?) were doing. Needless to say, band was a pretty big waste of time for me, but I got all As and Bs. <em>Story credit: Reddit / Shazamy</em></p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-29" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-6" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>Spanking Champion</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":986260,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/05/True-Stories-Long-Con-33.jpg.optimal.jpg" alt="" class="wp-image-986260"/><figcaption>Pixabay</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-30" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-1" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>My half sister (from dad's first marriage, 11 years older than me) and her son (who was 3 at the time) came over to visit one summer when I was 13. Her son was misbehaving and wouldn't listen to her. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>We were driving to the store and he was throwing a tantrum in the car, screaming at the top of his lungs that he didn't want to go. My dad then turned around and yelled "Hey! Listen to your mother. I'm the Northwest spanking champion 3 years running. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>You DO NOT want a spanking from me." My sister's son just stared at him with his mouth open, in shock. He was well behaved for the rest of their trip and he still believes my dad is the Northwest spanking champion (He's 13 now). <em>Story credit: Reddit / [deleted]</em></p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-30" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-2" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>Lost in Translation</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":986261,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/05/True-Stories-Long-Con-34.jpg.optimal.jpg" alt="" class="wp-image-986261"/><figcaption>Pixabay</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-31" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-3" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>Not an intentional con, but it worked out that way. I was working in Japan and I started dating a girl. We spoke English together because that was the language in which we were introduced. She never asked if I spoke Japanese.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Fast forward 18 months, we are getting engaged and about to have lunch with her parents. It was my first time meeting her parents and they spoke no English, and she was panicking cause she thought she would have to spend the whole time translating.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Lunch starts, I introduce myself in Japanese, and sit there chatting normally in Japanese with both her mother and father. I wondered why she was being quiet, and later she told me that she had always assumed I only spoke just a handful of Japanese. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>She was rather upset with me for a bit. My future mother-in-law actually came to my defense and everything worked out. <em>Story credit: Reddit / Tomerarenai</em></p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-31" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-4" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>Stealth Attack</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":986262,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/05/True-Stories-Long-Con-35.jpg.optimal.jpg" alt="" class="wp-image-986262"/><figcaption>Pixabay</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-32" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-5" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>When I was a retail manager, I always had my keys on a little faux-mountain climbing clip on my belt loop. This made a lot of jingles as I walked around the store. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Over time people got used to hearing where I was by my jingles, so I could basically just hold the keys and walk around and sneak up on employees goofing off or doing something they weren't supposed to be doing.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>I was super laid back and friends with everybody though, so it wasn't a big deal, but I was always proud of myself for "training" them to give me a perfect stealth advantage whenever I needed it. <em>Story credit: Reddit / dylansesco</em></p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-32" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-6" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>The Cutest Con</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":986263,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/05/True-Stories-Long-Con-36.jpg.optimal.jpg" alt="" class="wp-image-986263"/><figcaption>Pixabay</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-33" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-1" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>Growing up my family always played cards. My little brother was probably 7 at the time and was losing pretty horribly and pretty heartbroken about it. My parents told him to stop whining and made him go put on his pj's and brush his teeth while we were dealing the last hand. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>At that point we proceeded to stack his hand and gave him every top trump card except for the one that was flipped up signifying the trump suit.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>When he came back he was so happy that he wanted to show us his cards, but we made him play it out. At each lay of his cards we got subsequently louder and more excited to the point that he was so proud of himself on the last card while laughing uncontrollably.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>That evening my mother heard crying from his room. She went in to figure out the problem, and he told her that he was crying because (whilst sobbing), "No one should ever be allowed to be this happy!!!!"</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Every now and then the story would be brought up and he would beam remembering the best hand of cards ever. We didn't tell him until probably 3-4 years ago, almost 15 years after. He gets a good chuckle about it now, but he was a bit disappointed that first night we gave him the real scoop. <em>Story credit: Reddit / taymartin</em></p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-33" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-2" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>Chicken Surprise</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":986264,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/05/True-Stories-Long-Con-37.jpg.optimal.jpg" alt="" class="wp-image-986264"/><figcaption>Pixabay</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-34" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-3" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>My brothers don't eat tuna. They hate the stuff with a passion. Guess what the main ingredient in one of their favourite dishes, "Chicken Surprise" is... Saving that one for the 21st birthday party. <em>Story credit: Reddit / starhendo</em></p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-34" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-4" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>Parental Problems</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":986265,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/05/True-Stories-Long-Con-38.jpg.optimal.jpg" alt="" class="wp-image-986265"/><figcaption>Pexels</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-35" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-5" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>I convinced my (older) brother that our father wasn't really his father, rather, his father was really my mom's first husband. My Mom had met my Dad before her first divorce was final, so this was somewhat plausible. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>I told him that she told me this and made me promise not to tell him, but that I felt he had a right to know. He believed this for years apparently. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>I had forgotten about it, until my brother was 16 and got in a big fight with our Dad, and yelled, "You aren't even my real father. I found my real father, and I'm going to move in with him!" Apparently, he had actually contacted this guy, and had convinced him that he was actually his father. I got in a lot of trouble. <em>Story credit: Reddit / I_make_milk</em></p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-35" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-6" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>Turbo Button</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":986266,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/05/True-Stories-Long-Con-39.jpg.optimal.jpg" alt="" class="wp-image-986266"/><figcaption>Pixabay</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-36" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-1" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>My girlfriend convinced my younger sister last year that the hazard lights button on the dashboard is actually the car's "turbo button". Every time they were in the car together, she'd push it and floor it, causing my sister to freak out. My entire family is in on it, and she is absolutely convinced. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>She has just begun driver's Ed, and we're all eagerly awaiting the day she tries to convince/ask one of her instructors about the "turbo button". <em>Story credit: Reddit / TheColchianDragon</em></p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-36" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-2" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>Warming Up</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":986267,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/05/True-Stories-Long-Con-40.jpg.optimal.jpg" alt="" class="wp-image-986267"/><figcaption>Pixabay</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-37" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-3" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>I get in the car with a friend of mine and his younger sister who was driving (she was around 17) we start going down the road and she starts violently jerking the wheels left and right. I said what in the world are you doing. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>My friend said, you know she is warming the tires up so they grip the road in a curve. He. Had been pulling this prank for over a year. <em>Story credit: Reddit / [deleted]</em></p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-37" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-4" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>The Simpsons Did It</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":986268,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/05/True-Stories-Long-Con-41.jpg.optimal.jpg" alt="" class="wp-image-986268"/><figcaption>Fox</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-38" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-5" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>This was long ago in the days before smartphones. Probably the 4th grade or so. It all started when my buddy and I were arguing about an episode of The Simpsons. It was the one featuring the Mattel and Mars Bar Quick Energy Chocobot Hour. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>I was arguing that Col. Kataffy was one of the chocobots. Eventually I realized I was wrong, but refused to admit it. This debate went on for weeks. I even went so far as to make up things in the episode that proved my (false) point. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>He started out totally sure of himself, but by the end I am pretty sure he was doubting his sanity. Eventually he let out one of those nerd-rage half shriek half grunts and tackled me to the ground. At that point I couldn't help but burst out laughing and admit I was just messing with him. <em>Story credit: Reddit / AllMightyTallest</em></p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-38" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-6" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>Printer Hack</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":986269,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/05/True-Stories-Long-Con-42.jpg.optimal.jpg" alt="" class="wp-image-986269"/><figcaption>pxHere</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-39" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-1" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>A friend told me about how he had gone on a political forum and taken on a fake persona that was the opposite of his actual politics. He went into this group at the extreme side of the general attitude of the forum and proceeded to berate everybody for not being far enough on that side. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>He was having fun hammering everybody using arguments he didn't actually believe. So I found the forum and created my own identity that I named "2doorsdown" because my office was one away from his and proceeded to hammer him as an obvious fake who was so apparent in his ruse that anybody could tell. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>This went on for a couple of weeks with each day him relating to me some big debate he'd engaged in with this sudden opponent that was nailing him on every point. We'd go over his strategy for what to say the next time he would go to the forum. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>I would of course anticipate his tactics and hammer him harder each time and called him out on things that it would be impossible for a stranger to have info on but of course I would.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>After a couple of weeks I figured that I couldn't keep this going so was going to finally end it and started printing out all of our chats but after hitting print, forgot to pick up the paper from the shared printer. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>That afternoon he appeared at my door, white as a ghost muttering about this guy suddenly having access to our printer/fax. At that point I lost it and he immediately realized he'd been had. One of my favorite, long pranks. <em>Story credit: Reddit / lizardflix</em></p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-39" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-2" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>Call the Internet Police!</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":986270,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/05/True-Stories-Long-Con-43.jpg.optimal.jpg" alt="" class="wp-image-986270"/><figcaption>Pixabay</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-40" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-3" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>I had a roommate in sophomore year of college that was a computer science major. He had a girlfriend that was more or less technologically illiterate.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>I jokingly ask him one day when his girlfriend was hanging out in our room why he didn't join the "Internet Police". He quickly picked up on the joke, and listed off a few reasons, like not really getting to create code or websites, blah blah blah. But his girlfriend believed every word that either of us said when it came to technology. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>This led to small detail and fake story drops whenever she was around. "Hey did you hear about the Internet Police taking down a torrent site?" "So-and-so dropped out, apparently he's just going to join the Internet Police." We kept this going for months, and it all culminated in one glorious moment late in the spring. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>She, trying to show off to her girl friends, was talking all about how her boyfriend had gotten accepted into the Internet Police, but turned it down. This led to a whole argument between the girls on whether or not the Internet Police existed. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>She tried calling me and roommate in for backup, but we were far too busy dying of laughter to help her. Needless to say, she finally figured it out, and never trusted us again when it came to the internet. <em>Story credit: Reddit / DopiestScooter</em></p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-40" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-4" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>Find the Candy Corn</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":986272,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/05/True-Stories-Long-Con-45.jpg.optimal.jpg" alt="" class="wp-image-986272"/><figcaption>Pixabay</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-41" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-5" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>My mom hates candy corn, so I have kept a giant bag of them since that thanksgiving and am in the process of hiding them in food around the place. In milk, cereal, pieces of ice. They are impossible to get out of season, so that will add to the surprise and intrigue. <em>Story credit: Reddit / Baltimore_Happenings</em></p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-41" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-6" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>Easy Wall Fix</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":986274,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/05/True-Stories-Long-Con-47.jpg.optimal.jpg" alt="" class="wp-image-986274"/><figcaption>Pixabay</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-42" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-1" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>When I was about 15 I was doing cartwheels down a corridor in my parents' house. I fell while inverted and my foot went through the gyprock wall.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Thinking quickly, I took a fragment of the broken wall, scanned it, picked the paint colour out and printed an A4 sheet of the same colour. I then taped this over the hole with Scotch Magic tape (the one that is nearly invisible when you take it down).</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>My Mum walked past this hole every day for THREE YEARS. When she finally discovered it, and I told her the whole story, she was just impressed by my ingenuity. <em>Story credit: Reddit / jamesinc</em></p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-42" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-2" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>Feeding Andrew</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":986275,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/05/True-Stories-Long-Con-48.jpg.optimal.jpg" alt="" class="wp-image-986275"/><figcaption>pxHere</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-43" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-3" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>My sister-in-law messaged me a year ago and said "Who is Andrew?" At first, I had no idea what she meant, and then I remembered: Years earlier, I was playing hide and seek with her kids (my niece and nephew), and they wanted to hide in the cold air return. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>I told them to never go near the grate, and they asked why. So I said that they had an older brother named Andrew who fell in the grate playing hide-and-seek and now lives in their ducts, and their parents put food down there once in a while for him.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>My sister-in-law had caught them dropping grapes down the duct, and asked them why they were doing it. <em>Story credit: Reddit / wipeoutpop</em></p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-43" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-4" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>Let's Get Nuts</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":986276,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/05/True-Stories-Long-Con-49.jpg.optimal.jpg" alt="" class="wp-image-986276"/><figcaption>Pixabay</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-44" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-5" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>I have for the past 6 years convinced my office that I am really allergic to nuts, because I am sick of them asking me if I wanted some of their home baked goods. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>I don't like eating what other people make, who I don't know well and this has ended me feeling bad about it. No one ever asks me to "oh, just have one bite…" in so long it's just nice. <em>Story credit Reddit / BottomlessBacon</em></p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-44" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-6" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>Well Hidden Eggs</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":986277,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/05/True-Stories-Long-Con-50.jpg.optimal.jpg" alt="" class="wp-image-986277"/><figcaption>Pixabay</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-45" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-1" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>Easter eggs. One year my friends and I celebrated easter at a mate's house and he had to leave for several hours one night. We promised him that when he got back we would have an easter egg hunt. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Basically we just about 4 hours one-upping each other in terms of ridiculous hiding places. Inside hollowed out books, electrical devices, in light fixtures and even inside a wall via removing the light switch temporarily etc. etc.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>It has been years now (9 I believe) and he still calls me up once in a blue moon to inform me that he has found another egg. We estimate that there is still somewhere between 20-30 eggs in the house today. <em>Story credit: Reddit </em>/ Bracks3</p>
<!-- /wp:paragraph -->

<!-- wp:nextpage -->
<div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-45" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-2" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:nextpage -->

<!-- wp:heading -->
<h2>Smart Wife</h2>
<!-- /wp:heading -->

<!-- wp:image {"id":986278,"sizeSlug":"full","linkDestination":"none"} -->
<figure class="wp-block-image size-full"><img data-src="https://www.obsev.com/wp-content/uploads/sites/2/2022/05/True-Stories-Long-Con-Featured-Image.jpg.optimal.jpg" alt="" class="wp-image-986278"/><figcaption>Pixabay</figcaption></figure><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-image-46" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-3" data-count="" data-type="pb-slot-incontent"></div>
	</div>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>My sister-in-law pulled this con: She is married to a guy that was at the time really bad with money. Spending it on useless gadgets and a multitude of other things. He was even bankrupt previous to the marriage. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Anyway, for two years she took his ENTIRE paycheck away from him and told him that they owed the money to my wife and I... but that was just a cover. She was in actual fact hiding the money away so that when the day came that he wanted to buy a house, she revealed a massive savings account to afford the downpayment. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>For two years that guy thought he was paying an imaginary debt and it kept him from wasting money. Pretty neat. Twist: She didn't ever tell him about it.. he thinks the house downpayment was a gift... from my wife and I... LOL <em>Story credit: Reddit / frmacleod</em></p>
<!-- /wp:paragraph --><div class="pb-slot-container d-ad-size-728x90 m-ad-size-320x50">
		<div id="pb-slot-incontent-46" class="pb-slot pb-slot-incontent" data-parent-div-id="pb-slot-incontent-4" data-count="" data-type="pb-slot-incontent"></div>
	</div><script>
            window.tude = window.tude || { cmd: [] };
            window.tude.cmd.push(function() {
				window.tude.lazyloadDivs(["pb-slot-incontent-0","pb-slot-incontent-image-1","pb-slot-incontent-1","pb-slot-incontent-image-2","pb-slot-incontent-2","pb-slot-incontent-image-3","pb-slot-incontent-3","pb-slot-incontent-image-4","pb-slot-incontent-4","pb-slot-incontent-image-5","pb-slot-incontent-5","pb-slot-incontent-image-6","pb-slot-incontent-6","pb-slot-incontent-image-7","pb-slot-incontent-7","pb-slot-incontent-image-8","pb-slot-incontent-8","pb-slot-incontent-image-9","pb-slot-incontent-9","pb-slot-incontent-image-10","pb-slot-incontent-10","pb-slot-incontent-image-11","pb-slot-incontent-11","pb-slot-incontent-image-12","pb-slot-incontent-12","pb-slot-incontent-image-13","pb-slot-incontent-13","pb-slot-incontent-image-14","pb-slot-incontent-14","pb-slot-incontent-image-15","pb-slot-incontent-15","pb-slot-incontent-image-16","pb-slot-incontent-16","pb-slot-incontent-image-17","pb-slot-incontent-17","pb-slot-incontent-image-18","pb-slot-incontent-18","pb-slot-incontent-image-19","pb-slot-incontent-19","pb-slot-incontent-image-20","pb-slot-incontent-20","pb-slot-incontent-image-21","pb-slot-incontent-21","pb-slot-incontent-image-22","pb-slot-incontent-22","pb-slot-incontent-image-23","pb-slot-incontent-23","pb-slot-incontent-image-24","pb-slot-incontent-24","pb-slot-incontent-image-25","pb-slot-incontent-25","pb-slot-incontent-image-26","pb-slot-incontent-26","pb-slot-incontent-image-27","pb-slot-incontent-27","pb-slot-incontent-image-28","pb-slot-incontent-28","pb-slot-incontent-image-29","pb-slot-incontent-29","pb-slot-incontent-image-30","pb-slot-incontent-30","pb-slot-incontent-image-31","pb-slot-incontent-31","pb-slot-incontent-image-32","pb-slot-incontent-32","pb-slot-incontent-image-33","pb-slot-incontent-33","pb-slot-incontent-image-34","pb-slot-incontent-34","pb-slot-incontent-image-35","pb-slot-incontent-35","pb-slot-incontent-image-36","pb-slot-incontent-36","pb-slot-incontent-image-37","pb-slot-incontent-37","pb-slot-incontent-image-38","pb-slot-incontent-38","pb-slot-incontent-image-39","pb-slot-incontent-39","pb-slot-incontent-image-40","pb-slot-incontent-40","pb-slot-incontent-image-41","pb-slot-incontent-41","pb-slot-incontent-image-42","pb-slot-incontent-42","pb-slot-incontent-image-43","pb-slot-incontent-43","pb-slot-incontent-image-44","pb-slot-incontent-44","pb-slot-incontent-image-45","pb-slot-incontent-45","pb-slot-incontent-image-46","pb-slot-incontent-46"]);
            });
            </script>		</div><!-- .entry-content -->
		<div class="hide-trigger"></div>

				</article><!-- #post-## -->

			
			
		</main><!-- #main -->
	</div><!-- #primary -->

			<div id="secondary" class="right-widget-area ccfw-default-sidebar widget-area sidebar-secondary" role="complementary">
							<div class="pb-slot-container m-none ad-size-300x250">
					<div id="pb-slot-desktop-sidebar" class="pb-slot" data-parent-div-id="pb-slot-desktop-sidebar-1"></div>
					<script>
						var tude = window.tude || { cmd: [] };
						tude.cmd.push(function() {
							if (!isDevice) {
								tude.refreshAdsViaDivMappings([
									{ divId: 'pb-slot-desktop-sidebar', baseDivId: 'pb-slot-desktop-sidebar-1' }
								], true);
							}
						});
					</script>
				</div>
										<div class="pb-slot-container m-none ad-size-300x600">
					<div id="pb-slot-desktop-sidebar-w300x600" class="pb-slot" data-parent-div-id="pb-slot-desktop-sidebar-w300x600"></div>
					<script>
						var tude = window.tude || { cmd: [] };
						tude.cmd.push(function() {
							if (!isDevice) {
								tude.refreshAdsViaDivMappings([
									{ divId: 'pb-slot-desktop-sidebar-w300x600', baseDivId: 'pb-slot-desktop-sidebar-w300x600' }
								], true);
							}
						});
					</script>
				</div>
					</div><!-- #secondary -->
	</div>

</div><!-- /#ccfw-page-wrap -->
</div><!-- /#wrapper -->


	<footer class="ccfw-footer-container widget-area">
				<!-- /first footer -->

	
		<div class="ccfw-second-footer-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div class="ccfw-footer-msg">
					<div class="site-info">
					<p><a href="https://www.obsev.com/privacy-policy/">Privacy Policy</a></p>
<p>Copyright © 2021 Obsev.com  All Rights Reserved</p>    				</div><!-- /site-info -->
					
					</div>
                </div>
            </div>
        </div>
    </div>
        <!-- /second footer -->

	</footer>

		<a href="#" id="ccfw-back-to-top" title="Back to top"><i class="fa fa-angle-up"></i></a>
	
			<script src="https://www.obsev.com/wp-content/themes/obsev-theme/assets/prebid/amzn-clicks.js"></script>
		<link rel='stylesheet' id='prebid-longform-default-styles-css'  href='https://www.obsev.com/wp-content/themes/obsev-theme/assets/prebid/longform-organic.css?ver=1202204290204' type='text/css' media='all' />
<script type='text/javascript' async src='https://www.obsev.com/wp-content/themes/magnetism-pro/js/navigation.js?ver=20161205' id='ccfw-navigation-js'></script>
<script type='text/javascript' async src='https://www.obsev.com/wp-content/themes/magnetism-pro/js/main.js?ver=202111121659' id='ccfw-main-js'></script>
<script type='text/javascript' async src='https://www.obsev.com/wp-content/themes/magnetism-pro/js/skip-link-focus-fix.js?ver=20130115' id='ccfw-skip-link-focus-fix-js'></script>
<script type='text/javascript' async src='https://www.obsev.com/wp-content/themes/magnetism-pro/js/single-post.js?ver=20130119' id='ccfw-single-post-js'></script>
<script type='text/javascript'>
(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=en; expires=" + expirationDate.toUTCString() + "; path=; secure; SameSite=Lax";
			}());
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"7085d7b5ffc981a0","version":"2021.12.0","r":1,"token":"9b01a3506b9f48ca8dd6b01ca86fbc1a","si":100}' crossorigin="anonymous"></script>
</body>
</html>
